CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

problema WiFi dopo usato latitude aiutooo

Se questa discussione ti č stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Dec 2011
    Localitā
    Lecco
    Messaggi
    84
    Smartphone
    galaxy S4

    Ringraziamenti
    9
    Ringraziato 4 volte in 4 Posts
    Exclamation

    problema WiFi dopo usato latitude aiutooo

    ciao a tutti e buon anno

    ho un problema col wiFi e spero di riuscire a risolverlo con il vostro aiuto ... fino a questa mattina funzionava a dovere , pomeriggio mi son messo a giocare con latitude e Navigatore , senza aver attivato WiFi , cosi per vedere un po' che menu avesse ... ora il problema e' che non funziona piu il wifi ne il BT se vado su Impostazioni-wireless-impostazioni wifi mi scrive sotto WIFI la parola error , se clicco esce attivazione in corso , per un secondo e ricompare error ...

    e' un ora che provo tutte le soluzioni che mi son venute in mente e girato per un po' nel menu Latitude , maps e navigatore per ricordarmi se ho toccato qualcosa ma non ho risolto ...

    ciao e grazie per l'aiuto

  2.  
  3. #2
    Senior Droid L'avatar di Ale2197


    Registrato dal
    Dec 2011
    Messaggi
    446
    Smartphone
    Nexus 5, Galaxy Next

    Ringraziamenti
    187
    Ringraziato 77 volte in 61 Posts
    Predefinito

    Anche a me succedeva e ho semplicemente spento e riacceso il telefono e funzionava tutto di nuovo.

    Inviato dal mio Galaxy Next usando Tapatalk
    Device: Nexus 5 16 gb Black
    Rom: Lineage OS 14.1 [NOUGAT 7.1.1]
    Kernel: Lineage OS Stock
    Recovery: TWRP 3.1.0-0

  4. #3
    Androidiano


    Registrato dal
    Dec 2011
    Localitā
    Lecco
    Messaggi
    84
    Smartphone
    galaxy S4

    Ringraziamenti
    9
    Ringraziato 4 volte in 4 Posts
    Predefinito

    ho provato anche io e ora e' ok , solo spegnendo ed accendendo .... prima andavo di corsa e avevo bisogno wifi e non ho usato "cerca" e chiedo scusa se ho aperto un nuova discussione ... ora cercando ho trovato ma l'unica soluzione e' rimasta quella di spegnere e riaccendere ... speriamo che non capiti piu :-) ....

    ciao darkale ... grazie e buon anno

  5. #4
    Moderatore


    Registrato dal
    Apr 2011
    Messaggi
    3,448
    Smartphone
    Huawei P9 lite L-21

    Ringraziamenti
    1,364
    Ringraziato 1,874 volte in 1,163 Posts
    Predefinito

    Se hai froyo ti capiterā un sacco di volte...
    con gingerbread invece ancora non mi č successo (da 6 mesi!)
    Se volete ringraziare utilizzate per favore il pulsante
    Non riempiamo i topics di posts inutili


    TouchWiz ROM by millo1978 - Samsung Galaxy S3

    Firmwares Ufficiali Italiani per Samsung Galaxy Next

  6. Il seguente Utente ha ringraziato millo1978 per il post:

    pei74 (31-12-11)

  7. #5
    Androidiano


    Registrato dal
    Dec 2011
    Localitā
    Lecco
    Messaggi
    84
    Smartphone
    galaxy S4

    Ringraziamenti
    9
    Ringraziato 4 volte in 4 Posts
    Predefinito

    ma sinceramente uso il WiFi giorno e notte da tre mesi ed e' la prima volta che capita , ho dato la colpa al fatto che stavo "giocando" con latitude maps e navigatore spuntando voci qua e la :-) .... se ricapita provero' ginger , anche se per ora con froyo non ho avuto problemi .... mi serve il wifi al lavoro per star connesso con le mail .... niente di piu chiedo al cell ... chiamate e mail mi bastano e il suo lavoro lo fa bene anche cosi ;-)

    grazie e buon anno anche a te !!

  8. #6
    Senior Droid L'avatar di Ale2197


    Registrato dal
    Dec 2011
    Messaggi
    446
    Smartphone
    Nexus 5, Galaxy Next

    Ringraziamenti
    187
    Ringraziato 77 volte in 61 Posts
    Predefinito

    Quote Originariamente inviato da pei74 Visualizza il messaggio
    ma sinceramente uso il WiFi giorno e notte da tre mesi ed e' la prima volta che capita , ho dato la colpa al fatto che stavo "giocando" con latitude maps e navigatore spuntando voci qua e la :-) .... se ricapita provero' ginger , anche se per ora con froyo non ho avuto problemi .... mi serve il wifi al lavoro per star connesso con le mail .... niente di piu chiedo al cell ... chiamate e mail mi bastano e il suo lavoro lo fa bene anche cosi ;-)

    grazie e buon anno anche a te !!
    Beh, a me alcune volte succede anche con ginger e uso spesso il wi-fi .

    Inviato dal mio Galaxy Next usando Tapatalk
    Device: Nexus 5 16 gb Black
    Rom: Lineage OS 14.1 [NOUGAT 7.1.1]
    Kernel: Lineage OS Stock
    Recovery: TWRP 3.1.0-0

  9. Il seguente Utente ha ringraziato Ale2197 per il post:

    pei74 (31-12-11)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy