CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 89 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 431 Thanks ricevuti nell'ultimo mese

Pagina 3 di 5 primaprima 12345 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 21 a 30 su 46
Discussione:

Instagram e il Samsung Galaxy Next Turbo

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    34

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Si succede solo con alcuni filtri.....quando mi succede se cambio filtro la carica bene.......
    Quote Originariamente inviato da anonimo81m Visualizza il messaggio
    Confermo anch'io.... adesso va

    bykiki grazie per la segnalazione

    EDIT: c' un bug... dopo aver elaborato la foto se vado nella galleria viene visualizzata male... manca la parte bassa della foto (rimane in nero). Anche a voi succede?

  2.  
  3. #22
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    32

    Ringraziamenti
    10
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ci sono rimasto malissimo qnd ho visto ke le foto vengono caricate tagliate o tutte "pixellate".... :-( chiss xk fa cos...sigh sigh

  4. #23
    Androidiano VIP L'avatar di Michelasso


    Registrato dal
    Apr 2012
    Localit
    Treviso
    Messaggi
    3,215

    Ringraziamenti
    146
    Ringraziato 984 volte in 486 Posts
    Predefinito

    Per la cronaca l'ultimo aggiornamento pare aver risolto i problemi con il Turbo.

  5. #24
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    32

    Ringraziamenti
    10
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Vediamo..scarico di nuovo l'app


    Inviato dal mio GT-S5570I usando Androidiani App

  6. #25
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    32

    Ringraziamenti
    10
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Tutto ok..sembra nn dare pi problemi


    Inviato dal mio GT-S5570I usando Androidiani App

  7. #26
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    10
    Smartphone
    Samsung Galaxy Next Turbo S557

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da anonimo81m Visualizza il messaggio
    Confermo anch'io.... adesso va

    bykiki grazie per la segnalazione

    EDIT: c' un bug... dopo aver elaborato la foto se vado nella galleria viene visualizzata male... manca la parte bassa della foto (rimane in nero). Anche a voi succede?
    Ciao,
    questo problema, un giorno e mezzo dopo aver scaricato l'app, l'ho avuto anche io. Non accade sempre, ma accade con una frequenza veramente irritante. Non riesco mai a caricare tutte le foto che voglio.
    Tu hai risolto? Se s, come?

  8. #27
    Androidiano L'avatar di anonimo81m


    Registrato dal
    May 2012
    Messaggi
    206
    Smartphone
    GT-S5570i

    Ringraziamenti
    22
    Ringraziato 39 volte in 33 Posts
    Predefinito

    Quote Originariamente inviato da Lyds Visualizza il messaggio
    Ciao,
    questo problema, un giorno e mezzo dopo aver scaricato l'app, l'ho avuto anche io. Non accade sempre, ma accade con una frequenza veramente irritante. Non riesco mai a caricare tutte le foto che voglio.
    Tu hai risolto? Se s, come?
    Non ho risolto... col turbo mi sa che a fortuna quando carichi una foto..... vedremo i prossimi aggiornamenti.
    Samsung Galaxy Next Turbo
    Per ringraziare potete cliccare sull'apposito tasto sulla sinistra

  9. #28
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    10
    Smartphone
    Samsung Galaxy Next Turbo S557

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Oggi mi si aggiornato instagram e mi sembra che l'unica cosa che sia cambiata sia la scritta "popular" e la sua icona.
    HO provato a caricare una foto e mi appaiono le strisce nere.
    E' davvero irritante. Tra l'altro negli ultimi giorni non riuscivo a caricare nulla. Anche gli effetti che prima andavano bene, ora danno problemi. Ma nonostante tutte le segnalazioni, ancora non hanno capito che devono far qualcosa?

  10. #29
    Androidiano VIP L'avatar di Michelasso


    Registrato dal
    Apr 2012
    Localit
    Treviso
    Messaggi
    3,215

    Ringraziamenti
    146
    Ringraziato 984 volte in 486 Posts
    Predefinito

    Ho appena fatto una prova. Scattata una foto, salvata, elaborata, e fatto l'upload. A me ha funzionato. Devo dire per che quando elaborava sono uscite delle righe verticali verdine/tratteggiate sopra al bottone "elaboro".

    Comunque roba di Facebook, ormai. Non mi aspetto il massimo della qualit.
    Se sono stato utile non dimenticare di premere Thanks!

    Visita la mia collezione di temi per telefoni e tablet Xperia!


  11. #30
    Androidiano L'avatar di anonimo81m


    Registrato dal
    May 2012
    Messaggi
    206
    Smartphone
    GT-S5570i

    Ringraziamenti
    22
    Ringraziato 39 volte in 33 Posts
    Predefinito

    Appena provato con l'ultimo aggiornamento... la prima andata a buon fine, la seconda solito problema delle bande nere. Streamzoo al momento nettamente superiore.
    Samsung Galaxy Next Turbo
    Per ringraziare potete cliccare sull'apposito tasto sulla sinistra

Pagina 3 di 5 primaprima 12345 ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy