CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 18 su 18
Discussione:

Spegnimento del galaxy net turbo

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    333

    Ringraziamenti
    46
    Ringraziato 41 volte in 39 Posts
    Predefinito

    Basta scrivere su Google

  2.  
  3. #12
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    6

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ok grazie mille,molto gentile

  4. #13
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    333

    Ringraziamenti
    46
    Ringraziato 41 volte in 39 Posts
    Predefinito

    Figurati

  5. Il seguente Utente ha ringraziato DJ93 per il post:

    Giulia1992 (26-06-12)

  6. #14
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    14

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Mi aggiungo al problema, mi moglie si trova il telefono spento dopo un p˛ che sta in modalitÓ silenziosa...

    Ho provato a resettarlo, a pulirgli la memory card e reinstallarlo tutto ma non Ŕ cambiato nulla, inoltre kies mi da il fw presente come ultimo aggiornato, che faccio?

    Sono indeciso a questo punto se riportarlo al negozio oppure rootarlo e provargli uno custom, magari su base ics, che mi consigliate?

    Grazie e ciao

  7. #15
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    6

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    guarda a questo punto nel tuo caso credo che si tratti di un problema proprio del cell...vedi tu come comportarti

  8. #16
    Androidiano


    Registrato dal
    Sep 2011
    LocalitÓ
    roma/havana
    Messaggi
    144
    Smartphone
    galaxy S2 i9100 S5 g900f

    Ringraziamenti
    9
    Ringraziato 6 volte in 6 Posts
    Predefinito

    a questo punto direi che non si tratta di un problema isolato...
    anche quello di mia moglie ha gli stessi problemi.

    l'ho portato in assistenza ed hanno aggiornato il firmware (brand WIND) circa 10 gg fa.
    dopo questo forse, sottolineo FORSE, si Ŕ rispento una volta.
    ma invece a volte si blocca con il messaggio di ASSENZA RETE. non accetta nessun comando. Ŕ possibile solo spegnerlo e riaccenderlo.
    la rete la aggancia e torna funzionante.

    se provassi una STOCK ROM no brand??

  9. #17
    Senior Droid L'avatar di blade44


    Registrato dal
    Sep 2011
    LocalitÓ
    lecco
    Messaggi
    693
    Smartphone
    galaxy Gio, SII e Galaxy Nexus

    Ringraziamenti
    36
    Ringraziato 358 volte in 194 Posts
    Predefinito

    Cambiate firmware che tutto si aggiusta provate la repencis, la jack rom o la mia cm9 o magari provate a cambiare kernel

  10. #18
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    5
    Smartphone
    mediacom 705c

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Anche io ho questo telefono da un paio di mesi ed ho riscontrato gli stessi problemi. Il telefono Ŕ un no-brand aggiornato all'ultima versione di firmware. Spesso lo trovo spento mentre altre volte vede solo le reti tim e vodafone. Io uso una sim tre e mi va in roaming ma per farlo tornare sulla rete tre l'unico modo Ŕ spegnere e riaccendere.
    A questo punto sembra un problema comune quindi dovrebbe essere il firmware...

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy