CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Pagina 9 di 46 primaprima ... 789101119 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 81 a 90 su 451
Discussione:

Cyanogenmod 9 by blade44 RC1

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #81
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    333

    Ringraziamenti
    46
    Ringraziato 41 volte in 39 Posts
    Predefinito

    Chiudendo la parentesi "offtopic" ti dico che ho installato la beta 4 seguendo tutti i procedimenti ma mi rimane bloccato sulla scritta bianca Samsung lampeggiante. Che dovrei fare?

  2. Il seguente Utente ha ringraziato DJ93 per il post:

    mirko1998 (14-06-12)

  3.  
  4. #82
    Senior Droid L'avatar di blade44


    Registrato dal
    Sep 2011
    Località
    lecco
    Messaggi
    693
    Smartphone
    galaxy Gio, SII e Galaxy Nexus

    Ringraziamenti
    36
    Ringraziato 358 volte in 194 Posts
    Predefinito

    Quote Originariamente inviato da mirko1998 Visualizza il messaggio
    Credo che non abbia offeso nessuno almeno a me personalmente no! Comunque questa ROM la sto testando anche io! Ho appena installato la beta4 e poi la patch1 e il telefono momentaneamente è fermo sulla scritta samsung lampeggiante da meno di un minuto, aspetterò ancora!
    facciamo cosi chi la vuole provare la prova senza però inquinare il topic di cose apparentemente inutili

  5. I seguenti 2 Utenti hanno ringraziato blade44 per il post:

    millo1978 (14-06-12),zuv (19-07-12)

  6. #83
    Senior Droid L'avatar di blade44


    Registrato dal
    Sep 2011
    Località
    lecco
    Messaggi
    693
    Smartphone
    galaxy Gio, SII e Galaxy Nexus

    Ringraziamenti
    36
    Ringraziato 358 volte in 194 Posts
    Predefinito

    Quote Originariamente inviato da DJ93 Visualizza il messaggio
    Chiudendo la parentesi "offtopic" ti dico che ho installato la beta 4 seguendo tutti i procedimenti ma mi rimane bloccato sulla scritta bianca Samsung lampeggiante. Che dovrei fare?
    aspetta 10 minuti

  7. Il seguente Utente ha ringraziato blade44 per il post:

    zuv (19-07-12)

  8. #84
    Senior Droid L'avatar di mirko1998


    Registrato dal
    Jun 2012
    Messaggi
    611
    Smartphone
    Galaxy Next Turbo-Galaxy Next

    Ringraziamenti
    141
    Ringraziato 520 volte in 99 Posts
    Predefinito

    Concordo con DJ93, anche con me il solito problema!
    Avevo pensato, correggetemi se sbaglio, se al posto di fare i primi 2 WIPE con la CWM si facessero con la Recovery di Stock e poi il terzo WIPE lo facessimo con CWM e poi installiamo la rom e la patch avremo dei risultati migliori?

  9. #85
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    333

    Ringraziamenti
    46
    Ringraziato 41 volte in 39 Posts
    Predefinito

    Io non riesco a fare wipe da CWM e mi limito a fare i 2 dalla recovery stock, non so se questo può causare problemi.

  10. #86
    Senior Droid L'avatar di blade44


    Registrato dal
    Sep 2011
    Località
    lecco
    Messaggi
    693
    Smartphone
    galaxy Gio, SII e Galaxy Nexus

    Ringraziamenti
    36
    Ringraziato 358 volte in 194 Posts
    Predefinito

    Quote Originariamente inviato da mirko1998 Visualizza il messaggio
    Concordo con DJ93, anche con me il solito problema!
    Avevo pensato, correggetemi se sbaglio, se al posto di fare i primi 2 WIPE con la CWM si facessero con la Recovery di Stock e poi il terzo WIPE lo facessimo con CWM e poi installiamo la rom e la patch avremo dei risultati migliori?
    nono seguiamo il procedimento giusto in aggiunta prova a fare cosi:
    - entra in recovery cmw
    - advanced
    - format system
    - wipe data
    - wipe cache
    - wipe dalvik
    - installi la rom e la patch
    -reboot
    -aspetta 10 minuti

  11. Il seguente Utente ha ringraziato blade44 per il post:

    zuv (19-07-12)

  12. #87
    Senior Droid L'avatar di mirko1998


    Registrato dal
    Jun 2012
    Messaggi
    611
    Smartphone
    Galaxy Next Turbo-Galaxy Next

    Ringraziamenti
    141
    Ringraziato 520 volte in 99 Posts
    Predefinito

    Quote Originariamente inviato da blade44 Visualizza il messaggio
    nono seguiamo il procedimento giusto in aggiunta prova a fare cosi:
    - entra in recovery cmw
    - advanced
    - format system
    - wipe data
    - wipe cache
    - wipe dalvik
    - installi la rom e la patch
    -reboot
    -aspetta 10 minuti
    Ok va bene, tra poco lo faccio perchè stavo finendo di provare un altro metodo!

  13. #88
    Senior Droid L'avatar di blade44


    Registrato dal
    Sep 2011
    Località
    lecco
    Messaggi
    693
    Smartphone
    galaxy Gio, SII e Galaxy Nexus

    Ringraziamenti
    36
    Ringraziato 358 volte in 194 Posts
    Predefinito

    Quote Originariamente inviato da mirko1998 Visualizza il messaggio
    Ok va bene, tra poco lo faccio perchè stavo finendo di provare un altro metodo!
    non provare altri metodi strani diversi da quelli che t ho elencato xke il rischio è alto ATTENTO!!

  14. Il seguente Utente ha ringraziato blade44 per il post:

    zuv (19-07-12)

  15. #89
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    333

    Ringraziamenti
    46
    Ringraziato 41 volte in 39 Posts
    Predefinito

    A noi il procedimento è diverso:

    - si entra in CWM
    - mounts and storage
    - qui si trova format /system ma quando ci clicco su mi dice: "Error mounting /system! Skipping format... Done."

    Che significa?

  16. #90
    Senior Droid L'avatar di blade44


    Registrato dal
    Sep 2011
    Località
    lecco
    Messaggi
    693
    Smartphone
    galaxy Gio, SII e Galaxy Nexus

    Ringraziamenti
    36
    Ringraziato 358 volte in 194 Posts
    Predefinito

    Quote Originariamente inviato da DJ93 Visualizza il messaggio
    A noi il procedimento è diverso:

    - si entra in CWM
    - mounts and storage
    - qui si trova format /system ma quando ci clicco su mi dice: "Error mounting /system! Skipping format... Done."

    Che significa?
    SI SCUSA HO SBAGLIATO è IN MOUNT/STORAGE mi puoi elencare tutta la tua schermata di mount and storage??

  17. Il seguente Utente ha ringraziato blade44 per il post:

    zuv (19-07-12)

Pagina 9 di 46 primaprima ... 789101119 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy