CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 17
Discussione:

Connessione wifi

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    29
    Smartphone
    LG Optimus L9

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Connessione wifi

    Salve ragazzi con capisco come mai non riesco più a collegare il tel con il wifi... Sapete darmi qualche indicazione? Premetto che fino a ieri funzionava e che la rete alla quale mi voglio collegare è mia quindi o la pass per collegarmi...

  2.  
  3. #2
    Androidiano VIP L'avatar di gius01


    Registrato dal
    Jan 2012
    Località
    Napoli
    Messaggi
    1,579
    Smartphone
    Huawei Ascend G510

    Ringraziamenti
    62
    Ringraziato 165 volte in 147 Posts
    Predefinito

    Che vuol dire non riesco? Non trova la rete? O la trova e quando inserisci la pass non si connette?


    Inviato dal mio GT-S5570I usando Androidiani App
    Usate il forum per aiuto! Non rispondo a PM di aiuto
    Un thanks non costa un mutuo quindi schiaccialo se sono stato utile. Vedi in basso a sinistra

  4. #3
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    29
    Smartphone
    LG Optimus L9

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    La rete la trova ma non si connette anche se inserisco la pass giusta...

  5. #4
    Androidiano VIP L'avatar di gius01


    Registrato dal
    Jan 2012
    Località
    Napoli
    Messaggi
    1,579
    Smartphone
    Huawei Ascend G510

    Ringraziamenti
    62
    Ringraziato 165 volte in 147 Posts
    Predefinito

    Allora prova a fare un wipe(reset di fabbrica,perderai tutti i dati tranne quelli sulla sd)


    Inviato dal mio GT-S5570I usando Androidiani App
    Usate il forum per aiuto! Non rispondo a PM di aiuto
    Un thanks non costa un mutuo quindi schiaccialo se sono stato utile. Vedi in basso a sinistra

  6. #5
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    29
    Smartphone
    LG Optimus L9

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    E come si fa il wipe? Ma può essere che è entrato un virus? Mi consigli di mettere un antivirus?

  7. #6
    Senior Droid L'avatar di mirko1998


    Registrato dal
    Jun 2012
    Messaggi
    611
    Smartphone
    Galaxy Next Turbo-Galaxy Next

    Ringraziamenti
    141
    Ringraziato 520 volte in 99 Posts
    Predefinito

    Non credo proprio ti sia entrato un virus, comunque prova a disabilitare la connessione dati a pacchetto e poi attiva il wi-fi, può darsi sia in conflitto. Sennò ti consiglio di avviare il telefono in Recovery (Vol.Su+Home+Power) e una volta entrato nella Recovery fai Wipe Data/Factory Reset e poi Reboot System Now!

  8. #7
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    29
    Smartphone
    LG Optimus L9

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ho fatto il wipe ma non è cambiato niente... Il wifi non funziona lo stesso. Che posso fare?

  9. #8
    Senior Droid L'avatar di mirko1998


    Registrato dal
    Jun 2012
    Messaggi
    611
    Smartphone
    Galaxy Next Turbo-Galaxy Next

    Ringraziamenti
    141
    Ringraziato 520 volte in 99 Posts
    Predefinito

    Quote Originariamente inviato da riciolibo Visualizza il messaggio
    Ho fatto il wipe ma non è cambiato niente... Il wifi non funziona lo stesso. Che posso fare?
    Prova a fleshare il sistema con Odin! Salvati prima i dati importanti!

  10. #9
    Boo
    Boo non è in linea
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da riciolibo Visualizza il messaggio
    Salve ragazzi con capisco come mai non riesco più a collegare il tel con il wifi... Sapete darmi qualche indicazione? Premetto che fino a ieri funzionava e che la rete alla quale mi voglio collegare è mia quindi o la pass per collegarmi...
    Ciao,

    Riavvia il terminale, dovrebbe aiutare, ogni tanto si impalla.

    Saluti

  11. #10
    Androidiano VIP L'avatar di gius01


    Registrato dal
    Jan 2012
    Località
    Napoli
    Messaggi
    1,579
    Smartphone
    Huawei Ascend G510

    Ringraziamenti
    62
    Ringraziato 165 volte in 147 Posts
    Predefinito

    Secondo te non l'ha già fatto?
    Usate il forum per aiuto! Non rispondo a PM di aiuto
    Un thanks non costa un mutuo quindi schiaccialo se sono stato utile. Vedi in basso a sinistra

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy