CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 22 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 21 di 190 primaprima ... 1119202122233171121 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 201 a 210 su 1892
Discussione:

[SUPPORTO] Aiuti, Consigli & Dubbi GALAXY NEXT TURBO(NO MODDING)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #201
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ok riprovero' grazie dell'aiuto

  2.  
  3. #202
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    niente da fare si connetono l'autoradio viene vista come auricolare bt ma non riesce a passare l'audio,si sente che l'audio passa dal cell alla radio ma dalle casse non esce alcun suono penso possa dipendere da questo.
    non riesco ad inserire il link della pagina della compatibilita' dei cellulari,ma smanettando un po con il firmware se ne puo'venire a capo???

    Supported Cell-phone Compatibility List
    Phone Samsung Galaxy Mini GT-S5570
    Firmware of mobile phone Android2.2.1 2.6.329 FROYO XWKA9
    Pairing Pairing from AVN Yes***
    Pairing from Mobile phone Yes
    Call Make Call NS(AVN)*
    Accept Call NS(AVN)*
    Phonebook Phonebook Auto syncronization NS(AVN)
    Phonebook Transfer all NS(Phone)
    Transfer phonebook one by one Yes
    A2DP Bluetooth Audio streaming if pairing from AVN Yes
    Bluetooth Audio streaming if pairing from Mobile phone Yes**
    Options Display Batt Level Yes
    Display Network Level Yes
    Remark * No sound
    ** After several tries
    *** Shows another name than
    Immagini allegate
    Ultima modifica di alfiog; 24-09-12 alle 12:16

  4. #203
    Androidiano VIP L'avatar di Michelasso


    Registrato dal
    Apr 2012
    Località
    Treviso
    Messaggi
    3,215

    Ringraziamenti
    146
    Ringraziato 984 volte in 486 Posts
    Predefinito

    Prova a vedere se puoi aggiornare il firmware dell'autoradio, allora. Se ha una presa USB dovresti poterlo fare tu stesso con una chiavetta.
    Se sono stato utile non dimenticare di premere Thanks!

    Visita la mia collezione di temi per telefoni e tablet Xperia!


  5. #204
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    31

    Ringraziamenti
    14
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ero riuscito a reinstallare la hibryd anche se non funzionava ne touch e il sensore era sfasato. Però così i driver samsung mi hanno trovato il cellulare e sono riuscito a flasharlo e ora funziona tutto. Graze lo stesso !

  6. #205
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Michelasso Visualizza il messaggio
    Prova a vedere se puoi aggiornare il firmware dell'autoradio, allora. Se ha una presa USB dovresti poterlo fare tu stesso con una chiavetta.
    niente aggiornato il firmware dell'autoradio,ma il problema sussiste ancora,spero che con un prossimo aggiornamento del firware del cellulare il problema si risolva,grazie a tutti

  7. #206
    Androidiano


    Registrato dal
    May 2012
    Località
    Raccuja
    Messaggi
    98
    Smartphone
    Nexus 5

    Ringraziamenti
    17
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Salve a tutti, qualcuno di voi ha riscontrato problemi con la connessione wi-fi? Cioè sulla stessa connessione e senza cambiare parametri per un periodo funziona e per qualche giorno no.........E' assodato che non è un problema di linea. Sapreste dirmi qualcosa?
    Device: Nexus 5

  8. #207
    Androidiano L'avatar di themind


    Registrato dal
    Sep 2012
    Messaggi
    233
    Smartphone
    OnePlus 2

    Ringraziamenti
    21
    Ringraziato 37 volte in 22 Posts
    Predefinito

    Quote Originariamente inviato da Maudit Visualizza il messaggio
    Salve a tutti, qualcuno di voi ha riscontrato problemi con la connessione wi-fi? Cioè sulla stessa connessione e senza cambiare parametri per un periodo funziona e per qualche giorno no.........E' assodato che non è un problema di linea. Sapreste dirmi qualcosa?
    Spiegati meglio, salta il link, non riesce più a collegarsi alla rete oppure nonostante il collegamento non naviga più?
    Se vi sono stato utile fate un thanks

  9. #208
    Androidiano


    Registrato dal
    May 2012
    Località
    Raccuja
    Messaggi
    98
    Smartphone
    Nexus 5

    Ringraziamenti
    17
    Ringraziato 2 volte in 2 Posts
    Predefinito

    nonostante il collegamento non naviga più. Ho provato con un'altra rete, inizialmente funzionava ma poi niente.
    Device: Nexus 5

  10. #209
    Androidiano L'avatar di themind


    Registrato dal
    Sep 2012
    Messaggi
    233
    Smartphone
    OnePlus 2

    Ringraziamenti
    21
    Ringraziato 37 volte in 22 Posts
    Predefinito

    Quote Originariamente inviato da Maudit Visualizza il messaggio
    nonostante il collegamento non naviga più. Ho provato con un'altra rete, inizialmente funzionava ma poi niente.
    Hai antivirus, firewall sul cellulare?
    Se vi sono stato utile fate un thanks

  11. #210
    Androidiano


    Registrato dal
    May 2012
    Località
    Raccuja
    Messaggi
    98
    Smartphone
    Nexus 5

    Ringraziamenti
    17
    Ringraziato 2 volte in 2 Posts
    Predefinito

    si. avast antivirus
    Device: Nexus 5

Pagina 21 di 190 primaprima ... 1119202122233171121 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy