CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 47 di 189 primaprima ... 3745464748495797147 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 461 a 470 su 1890
Discussione:

[SUPPORTO] Aiuti, Consigli & Dubbi GALAXY NEXT TURBO(NO MODDING)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #461
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    22

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    salve a tutto... sono nuovo del forum e spero riuscirete ad aiutarmi...
    ho rootato il mio galaxy next turbo, e con link2sd funziona una meraviglia... ho disinstallato alcune app preinstallate come google talk o samsung app ecc ho disinstallato pure quell'app "download" che molte volte mi era servita per bloccare download esterni dal market. il problema è ora che mi è partito un download molto grosso e nn riesco a fermarlo. ho spento la connessione ma appena la accendo riprende, ho spento il cell ma niente. come faccio a far scomparire il download?? se potete potreste darmi il link da dove scaricare di nuovo quell'app?? o al massimo una che lo uguaglia....... grazie a chi sara tanto gentile da rispondermi XDXD
    Ultima modifica di astrone; 09-11-12 alle 19:39 - Motivo: no stile sms

  2.  
  3. #462
    Androidiano VIP L'avatar di Michelasso


    Registrato dal
    Apr 2012
    Località
    Treviso
    Messaggi
    3,215

    Ringraziamenti
    146
    Ringraziato 984 volte in 486 Posts
    Predefinito

    Quote Originariamente inviato da giocretino Visualizza il messaggio
    salve a tutto... sono nuovo del forum e spero riuscirete ad aiutarmi...
    ho rootato il mio galaxy next turbo, e con link2sd funziona una meraviglia... ho disinstallato alcune app preinstallate come google talk o samsung app ecc ho disinstallato pure quell'app "download" che molte volte mi era servita per bloccare download esterni dal market. il problema è ora che mi è partito un download molto grosso e nn riesco a fermarlo. ho spento la connessione ma appena la accendo riprende, ho spento il cell ma niente. come faccio a far scomparire il download?? se potete potreste darmi il link da dove scaricare di nuovo quell'app?? o al massimo una che lo uguaglia....... grazie a chi sara tanto gentile da rispondermi XDXD
    Boh. Prova a guardare qui. Ci sono un po' tutte:

    https://spreadsheets.google.com/spre...=0&output=html

    Ma perché andate a disinstallare applicazioni di sistema se non sapete quello che fanno? Se sono li spesso ci sarà un motivo, no?
    Se sono stato utile non dimenticare di premere Thanks!

    Visita la mia collezione di temi per telefoni e tablet Xperia!


  4. #463
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    22

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Michelasso Visualizza il messaggio
    Boh. Prova a guardare qui. Ci sono un po' tutte:

    https://spreadsheets.google.com/spre...=0&output=html

    Ma perché andate a disinstallare applicazioni di sistema se non sapete quello che fanno? Se sono li spesso ci sarà un motivo, no?
    grazie mille della risposta e credimi non so pure io perchè l'ho fatto. ho trovato quello che cerco ed è nella lista "downloads". l'ho scaricato ma appena avvio l'istallazione mi dice app nn installata. come faccio??

  5. #464
    Androidiano L'avatar di miniDroid


    Registrato dal
    Sep 2012
    Messaggi
    87
    Smartphone
    Google Nexus 5

    Ringraziamenti
    16
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Hei ragazzi ho un problema per me urgente. Ho ripristinato il cell flashandolo con odin mettendogli il firmware originale, poi ho installato da recovery il tema ics e i permessi di root e mi si presenta questo problema: con tutti i browser (sia stock che scaricato dal market) non riesco a navigare su internet, dandomi l'errore di quando non si è connessi alla rete. Il bello è che succede solo se sono connesso alla rete wifi, mentre se provo a navigare col browser utilizzando i dati a pacchetto, tutto funziona perfettamente. Usando il wifi posso accedere a internet utilizzando il Play Store, giocando online ecc. e il problema si presenta solo col browser. Cosa posso fare?


    Inviato dal mio GT-S5570I usando Androidiani App
    Nexus 5
    CyanogenMod 11
    CM11 kernel
    TWRP Recovery
    Root
    Moduli Xposed
    MultiROM: Flyme OS - Sailfish OS

  6. #465
    Androidiano VIP L'avatar di ZackFair84


    Registrato dal
    Aug 2012
    Messaggi
    2,908
    Smartphone
    LG G5

    Ringraziamenti
    85
    Ringraziato 1,021 volte in 794 Posts
    Predefinito

    Quote Originariamente inviato da miniDroid Visualizza il messaggio
    Hei ragazzi ho un problema per me urgente. Ho ripristinato il cell flashandolo con odin mettendogli il firmware originale, poi ho installato da recovery il tema ics e i permessi di root e mi si presenta questo problema: con tutti i browser (sia stock che scaricato dal market) non riesco a navigare su internet, dandomi l'errore di quando non si è connessi alla rete. Il bello è che succede solo se sono connesso alla rete wifi, mentre se provo a navigare col browser utilizzando i dati a pacchetto, tutto funziona perfettamente. Usando il wifi posso accedere a internet utilizzando il Play Store, giocando online ecc. e il problema si presenta solo col browser. Cosa posso fare?


    Inviato dal mio GT-S5570I usando Androidiani App
    scaricati un altro browser dolphin o boat browser
    Proud developer of Galaxy Next Turbo Custom Rom Optimus Rom™ 3.0.0 testing

  7. #466
    Androidiano L'avatar di miniDroid


    Registrato dal
    Sep 2012
    Messaggi
    87
    Smartphone
    Google Nexus 5

    Ringraziamenti
    16
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Il problema persiste anche con altri browser come boat, dolphin, opera ecc. (l'avevo già scritto)


    Inviato dal mio GT-S5570I usando Androidiani App
    Nexus 5
    CyanogenMod 11
    CM11 kernel
    TWRP Recovery
    Root
    Moduli Xposed
    MultiROM: Flyme OS - Sailfish OS

  8. #467
    Androidiano VIP L'avatar di ZackFair84


    Registrato dal
    Aug 2012
    Messaggi
    2,908
    Smartphone
    LG G5

    Ringraziamenti
    85
    Ringraziato 1,021 volte in 794 Posts
    Predefinito

    Quote Originariamente inviato da miniDroid Visualizza il messaggio
    Il problema persiste anche con altri browser come boat, dolphin, opera ecc. (l'avevo già scritto)


    Inviato dal mio GT-S5570I usando Androidiani App
    Oh, non avevo letto.. Prova a fare un backup e poi un wipe data. Se dopo un wipe ancora non funziona c'è qualche problema nella rete. A proposito, hai provato con reti wifi diverse?

    Inviato dal mio ST25i con Tapatalk 2
    Proud developer of Galaxy Next Turbo Custom Rom Optimus Rom™ 3.0.0 testing

  9. #468
    Androidiano L'avatar di miniDroid


    Registrato dal
    Sep 2012
    Messaggi
    87
    Smartphone
    Google Nexus 5

    Ringraziamenti
    16
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Si l'ho gia fatto il wipe data e il wipe cache ma il problema persiste. Invece non ho provato a connettermi a un'altra rete wifi... Ci proverò.
    Comunque la cosa strana è che col wifi riesco a fare tutto tranne che con il browser...

    Inviato dal mio GT-S5570I usando Androidiani App
    Ultima modifica di miniDroid; 10-11-12 alle 09:47
    Nexus 5
    CyanogenMod 11
    CM11 kernel
    TWRP Recovery
    Root
    Moduli Xposed
    MultiROM: Flyme OS - Sailfish OS

  10. #469
    Androidiano VIP L'avatar di gius01


    Registrato dal
    Jan 2012
    Località
    Napoli
    Messaggi
    1,579
    Smartphone
    Huawei Ascend G510

    Ringraziamenti
    62
    Ringraziato 165 volte in 147 Posts
    Predefinito

    Quote Originariamente inviato da miniDroid Visualizza il messaggio
    Si l'ho gia fatto il wipe data e il wipe cache ma il problema persiste. Invece non ho provato a connettermi a un'altra rete wifi... Ci proverò.
    Comunque la cosa strana è che col wifi riesco a fare tutto tranne che con il browser...

    Inviato dal mio GT-S5570I usando Androidiani App
    Anche a me è capitato..col 3G in vacanza... sai che divertimento. Ma un wipe e poi tutto normale

    Inviato dal mio iPhone 6 giallo con SO Android 4.3 e grafica Metro WP8 in esclusiva spaziale con Tapatalk 2
    Usate il forum per aiuto! Non rispondo a PM di aiuto
    Un thanks non costa un mutuo quindi schiaccialo se sono stato utile. Vedi in basso a sinistra

  11. #470
    Androidiano VIP


    Registrato dal
    Jun 2012
    Messaggi
    4,922
    Smartphone
    SAMSUNG GT-S5570I

    Ringraziamenti
    139
    Ringraziato 1,091 volte in 873 Posts
    Predefinito

    Quote Originariamente inviato da miniDroid Visualizza il messaggio
    Si l'ho gia fatto il wipe data e il wipe cache ma il problema persiste. Invece non ho provato a connettermi a un'altra rete wifi... Ci proverò.
    Comunque la cosa strana è che col wifi riesco a fare tutto tranne che con il browser...

    Inviato dal mio GT-S5570I usando Androidiani App
    Secondo me sara' quel router che blocca la porta 80, usata molto comunemente per le pagine web...
    Guida per partizionare la microsd: HERE
    Tutti i file per il Next Turbo nel mio repository: HERE

    Premi a sinistra per ringraziarmi se ti son stato d'aiuto!

Pagina 47 di 189 primaprima ... 3745464748495797147 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy