CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Anna con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 5 di 189 primaprima ... 345671555105 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 41 a 50 su 1890
Discussione:

[SUPPORTO] Aiuti, Consigli & Dubbi GALAXY NEXT TURBO(NO MODDING)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #41
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    215

    Ringraziamenti
    19
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Ciao ragazzi,dopo aver fatto l'aggiornamento della rom stock ho notato questa cosa: cliccando sul tasto power(per spegnere lo schermo) e lasciando il telefono inutilizzato,facendo passare alcuni minuti,lo schermo ogni tanto si accende e si spegne da solo...come mai questa cosa?devo impostare qualcosa?

  2.  
  3. #42
    Androidiano VIP L'avatar di ZackFair84


    Registrato dal
    Aug 2012
    Messaggi
    2,908
    Smartphone
    LG G5

    Ringraziamenti
    85
    Ringraziato 1,021 volte in 794 Posts
    Predefinito

    Lo faceva anche a me dopo aver aggiornato (on air).. ho notato che invece dopo flash della rom aggiornata con odin non lo fa più.. problemi firmware della Samsung con gli update? ed il problema era rimasto anche dopo aver flashato sulla stock il kernel PX..


    Inviato dal mio GT-S5570I usando Androidiani App
    Proud developer of Galaxy Next Turbo Custom Rom Optimus Rom™ 3.0.0 testing

  4. #43
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    215

    Ringraziamenti
    19
    Ringraziato 6 volte in 6 Posts
    Predefinito

    io l'ho fatto proprio da odin...bo...ora ho provato a impostare lo spegnimento schermo a 30 minuti e sembra non farlo più...chissà!

  5. #44
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    215

    Ringraziamenti
    19
    Ringraziato 6 volte in 6 Posts
    Predefinito

    riflashato a posto

  6. #45
    Senior Droid L'avatar di Zoro81


    Registrato dal
    May 2012
    Località
    Novi Ligure (AL)
    Messaggi
    411
    Smartphone
    Motorola Moto X Play

    Ringraziamenti
    64
    Ringraziato 39 volte in 33 Posts
    Predefinito

    Ciao ragazzi ho provato ora la Repencis v3.5, wipe data e cache, istallata da cwm, parte lo zip e finisce....tutto ok. Poi riavvio ma rimane sulla schermata Galaxy Next Turbo, ho provato anche con format system, ma la situazione non cambia. come mai?

  7. #46
    Androidiano VIP L'avatar di Michelasso


    Registrato dal
    Apr 2012
    Località
    Treviso
    Messaggi
    3,215

    Ringraziamenti
    146
    Ringraziato 984 volte in 486 Posts
    Predefinito

    No Zoro, qui allora il problema è più complesso… Possibile che non ti abbia funzionato UNA installazione? Ora anche con la Repencis? A meno che il kernel PX non abbia colpito ancora, ma a me la Repencis l'ha sempre tolto mi pare. Comunque lascia perdere, rimetti l'ultima stock ROM con Odin e riprova.
    Se sono stato utile non dimenticare di premere Thanks!

    Visita la mia collezione di temi per telefoni e tablet Xperia!


  8. #47
    Senior Droid L'avatar di Zoro81


    Registrato dal
    May 2012
    Località
    Novi Ligure (AL)
    Messaggi
    411
    Smartphone
    Motorola Moto X Play

    Ringraziamenti
    64
    Ringraziato 39 volte in 33 Posts
    Predefinito

    ho gia provato 2 volte ma niente, sarò sfig....... ma devo subito mettere il tema e la traduzione o deve partire solo con il zip Repencis?

  9. #48
    Androidiano


    Registrato dal
    Jan 2012
    Località
    trento
    Messaggi
    55

    Ringraziamenti
    22
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ma dopo riflashato la rom stock il processore e sempre 832mh ??


    Inviato dal mio GT-S5570I usando Androidiani App

  10. #49
    Androidiano VIP L'avatar di Michelasso


    Registrato dal
    Apr 2012
    Località
    Treviso
    Messaggi
    3,215

    Ringraziamenti
    146
    Ringraziato 984 volte in 486 Posts
    Predefinito

    Quote Originariamente inviato da Zoro81 Visualizza il messaggio
    ho gia provato 2 volte ma niente, sarò sfig....... ma devo subito mettere il tema e la traduzione o deve partire solo con il zip Repencis?
    Ma secondo te? già non ti funziona nulla, fai il flash di più zip in un colpo? Flash della ROM, reboot, vedi se funziona, prosegui col resto.

    Quote Originariamente inviato da francesco1996 Visualizza il messaggio
    Ma dopo riflashato la rom stock il processore e sempre 832mh ??


    Inviato dal mio GT-S5570I usando Androidiani App
    Subito dopo il boot può capitare. Ma tanto la stock ROM non permette di monitorare la frequenza corrente, quindi sei stato probabilmente ingannato...
    Se sono stato utile non dimenticare di premere Thanks!

    Visita la mia collezione di temi per telefoni e tablet Xperia!


  11. #50
    Androidiano VIP


    Registrato dal
    Jun 2012
    Messaggi
    4,922
    Smartphone
    SAMSUNG GT-S5570I

    Ringraziamenti
    139
    Ringraziato 1,091 volte in 873 Posts
    Predefinito

    Io con la rom stock senza kernel px ho sempre 832 e lo vedo con setcpu...


    Inviato dal mio GT-S5570I usando Androidiani App
    Guida per partizionare la microsd: HERE
    Tutti i file per il Next Turbo nel mio repository: HERE

    Premi a sinistra per ringraziarmi se ti son stato d'aiuto!

Pagina 5 di 189 primaprima ... 345671555105 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy