CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

problemi con l'audio!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    problemi con l'audio!

    all'improvviso problemi con l'audio.
    se uso le auricolari tutto ok ....
    se telefono tutto ok .... ma NON funziona il vivavoce.
    se ascolto la musica ... con le auricolari ok .... senza NON sento niente....
    cosa può essere successo??

  2.  
  3. #2
    Senior Droid L'avatar di aledroide


    Registrato dal
    Nov 2012
    Messaggi
    920

    Ringraziamenti
    171
    Ringraziato 84 volte in 83 Posts
    Predefinito

    Se i volumi sono Ok puoi provare a fare un ripristino, altrimenti portarlo in assistenza.


    Inviato dal mio GT-S5570I
    androidiano z1 compact

  4. #3
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    cari,
    anchio ho trovato lo stesso problema
    poi, ho comprato la nuova, cosa capita dopo????
    la mia Tel. funziona bene con Viber e Tango, però con MobileVOIP o con VOIPYO riesco a sentire altri che parlano ma loro non mi sentono niente, come mai???

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy