CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 9 su 9
Discussione:

piccolo problema con la sd

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    piccolo problema con la sd

    salve a tutti... uno di questi giorni mi e successo un fatto strano... il telefono non mi leggeva piu la memoria sd ( questo succedeva anche con il mio precedente telefono .. xperiax8 ) e quindi ho dovuto ricaricarci su tutto il contenuto, perdendo molti dati... come potrei risolvere ?

    Inviato dal mio GT-S5570I usando Androidiani App

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    volevo chiedere scusa per il doppio post.... l'applicazione androidiani mi segnalava di non aver pubblicato niente D:

  4. #3
    Androidiano L'avatar di Mattttt


    Registrato dal
    Jan 2013
    Messaggi
    109
    Smartphone
    Xperia Sole MT27i

    Ringraziamenti
    4
    Ringraziato 9 volte in 7 Posts
    Predefinito

    Che sia un problema della sd? Comunque prova a fare così da next turbo: Impostazioni>Memoria>Formatta scheda SD;una volta finito la estrai e la inserisci di nuovo nel telefono, e nel menu "Memoria" di prima vedi se sotto la voce "spazio totale" c'è qualcosa altrimenti prova a mettere "Monta scheda SD" Con me ha funzionato poi non so...

    PS: Ovviamente cancellerai tutti i dati presenti.
    Ricorda il Thanks se ti ho aiutato!

    Xperia Sole + Cyanogen mog 10 (FXP 247)

  5. #4
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    e esattamente cio che ho fatto ti vorrei chiedere un ultima cosa se posso ....e possibile evitare sto problema ?? scusa per il disturbo


    Inviato dal mio GT-S5570I usando Androidiani App

  6. #5
    Androidiano L'avatar di Mattttt


    Registrato dal
    Jan 2013
    Messaggi
    109
    Smartphone
    Xperia Sole MT27i

    Ringraziamenti
    4
    Ringraziato 9 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da Gaietta93 Visualizza il messaggio
    e esattamente cio che ho fatto ti vorrei chiedere un ultima cosa se posso ....e possibile evitare sto problema ?? scusa per il disturbo


    Inviato dal mio GT-S5570I usando Androidiani App
    Nessun disturbo,ma scusa mi sono perso...che problema esattamente? xD Nel senso che si verifica di continuo? :o
    Ricorda il Thanks se ti ho aiutato!

    Xperia Sole + Cyanogen mog 10 (FXP 247)

  7. #6
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    si, sempre di quel problema... nel vecchio telefono si verificava almeno una volta alla settimana... avolte anche 2; x adesso, col telefono nuovo, una sola da quando e stato comprato.. (dal 27 dicembre)


    Inviato dal mio GT-S5570I usando Androidiani App

  8. #7
    Androidiano L'avatar di Mattttt


    Registrato dal
    Jan 2013
    Messaggi
    109
    Smartphone
    Xperia Sole MT27i

    Ringraziamenti
    4
    Ringraziato 9 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da Gaietta93 Visualizza il messaggio
    si, sempre di quel problema... nel vecchio telefono si verificava almeno una volta alla settimana... avolte anche 2; x adesso, col telefono nuovo, una sola da quando e stato comprato.. (dal 27 dicembre)


    Inviato dal mio GT-S5570I usando Androidiani App
    Hai provato ad usare un altra sd? Con il next potrebbe essere un caso isolato visto che ti è accaduto una volta ma sennò è sicuramente l'sd...
    Poi bhò,magari usi un applicazione che ti corrompe l'sd o non so come spiegarlo
    Ricorda il Thanks se ti ho aiutato!

    Xperia Sole + Cyanogen mog 10 (FXP 247)

  9. #8
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    grazie mille <3 cambio sd e spero non ricapiti

    Inviato dal mio GT-S5570I usando Androidiani App

  10. #9
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Quote Originariamente inviato da Gaietta93 Visualizza il messaggio
    grazie mille <3 cambio sd e spero non ricapiti

    Inviato dal mio GT-S5570I usando Androidiani App
    Ciao Gaietta, siccome hai ancora pochi messaggi per piacere rimuovi la firma dell'app androidiani, sennò devo approvare ogni tuo messaggio a causa del LINK...


    Grazie della tua attenzione , ciao.


    11° Discepolo, SuperSuita a vita

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy