CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 22 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

problema scheda SD con rom hyperion 8

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2013
    Messaggi
    11

    Ringraziamenti
    9
    Ringraziato 0 volte in 0 Posts
    Predefinito

    problema scheda SD con rom hyperion 8

    da qualche giorno la scheda SD sembra avere dei problemi... cioè che ogni tanto mi dice "Scheda SD improvvisamente rimossa" e poi parte a fare la scansione multimediale e questo lo fa ormai ogni 10 minuti... nn capisco cosa possa essere successo, ho prvato a cambiare la scheda SD ma non è cambiato niente... allora quello che vorrei capire è se il problema è dovuto alla rom o a qualche altra cosa?? aggiungo che i primi giorni da quando avevo installato la rom non dava alcun problema...

  2.  
  3. #2
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    Località
    ......in riva al mare
    Messaggi
    58,307
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,771 volte in 12,471 Posts
    Predefinito

    Quote Originariamente inviato da simo9688 Visualizza il messaggio
    da qualche giorno la scheda SD sembra avere dei problemi... cioè che ogni tanto mi dice "Scheda SD improvvisamente rimossa" e poi parte a fare la scansione multimediale e questo lo fa ormai ogni 10 minuti... nn capisco cosa possa essere successo, ho prvato a cambiare la scheda SD ma non è cambiato niente... allora quello che vorrei capire è se il problema è dovuto alla rom o a qualche altra cosa?? aggiungo che i primi giorni da quando avevo installato la rom non dava alcun problema...
    da chiedere nel thread della rom, oppure qui
    [Indice&Aiuti]Aiuti e Consigli al Modding Next Turbo(S5570i)



    chiudo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy