CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 33 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

sim inattiva dopo cambio rom

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    sim inattiva dopo cambio rom

    salve
    Dopo aver installato sul mio next turbo una rom ( jellyplus3 turbo) ho notato di non avere più segnale dal mio operatore ( postemobile) ed indagando ho scoperto che avendo eseguito l'installazione con la sim inserita, questa mi è stata bloccata sull' IMEI del telefono.

    Le prove e rimedi adottati sono:
    -ho reinstallato correttamente con odin la rom stock ufficiale (dopo hard reset) ed eseguito l'aggiornamento con Kies
    -chiesto lo sblocco dell' IMEI all'operatore
    -provata sim postemobile in altro telefono ed è funzionante
    -provata altra sim postemobile sul mio next turbo ma dà lo stesso problema
    -provate altre sim di operatori diversi che invece funzionano sul mio next turbo

    dando per buono il ripristino da parte del mio operatore non so più cos'altro provare .....
    ..qualcuno ha suggerimenti?

  2.  
  3. #2
    Androidiano L'avatar di Bokkio


    Registrato dal
    Oct 2012
    Messaggi
    144
    Smartphone
    Moto G - GT-S5570i

    Ringraziamenti
    12
    Ringraziato 58 volte in 47 Posts
    Predefinito

    Quote Originariamente inviato da gladiatrice84 Visualizza il messaggio
    salve
    Dopo aver installato sul mio next turbo una rom ( jellyplus3 turbo) ho notato di non avere più segnale dal mio operatore ( postemobile) ed indagando ho scoperto che avendo eseguito l'installazione con la sim inserita, questa mi è stata bloccata sull' IMEI del telefono.

    Le prove e rimedi adottati sono:
    -ho reinstallato correttamente con odin la rom stock ufficiale (dopo hard reset) ed eseguito l'aggiornamento con Kies
    -chiesto lo sblocco dell' IMEI all'operatore
    -provata sim postemobile in altro telefono ed è funzionante
    -provata altra sim postemobile sul mio next turbo ma dà lo stesso problema
    -provate altre sim di operatori diversi che invece funzionano sul mio next turbo

    dando per buono il ripristino da parte del mio operatore non so più cos'altro provare .....
    ..qualcuno ha suggerimenti?
    Parto dal principio che qui sul forum non si da più aiuto per chi utilizza quella rom, in quanto è stata bannata per warez

    Però, visto che il tuo problema è dato del blocco del IMEI, hai l'unica scelta seguire questa guida ripristino imei originale ma non l'ho mai provata, oppure assistenza e spera che non ti chiedono troppo

  4. #3
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    Località
    ......in riva al mare
    Messaggi
    58,307
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,771 volte in 12,471 Posts
    Predefinito

    Quote Originariamente inviato da gladiatrice84 Visualizza il messaggio
    salve
    Dopo aver installato sul mio next turbo una rom ( jellyplus3 turbo) ho notato di non avere più segnale dal mio operatore ( postemobile) ed indagando ho scoperto che avendo eseguito l'installazione con la sim inserita, questa mi è stata bloccata sull' IMEI del telefono.

    Le prove e rimedi adottati sono:
    -ho reinstallato correttamente con odin la rom stock ufficiale (dopo hard reset) ed eseguito l'aggiornamento con Kies
    -chiesto lo sblocco dell' IMEI all'operatore
    -provata sim postemobile in altro telefono ed è funzionante
    -provata altra sim postemobile sul mio next turbo ma dà lo stesso problema
    -provate altre sim di operatori diversi che invece funzionano sul mio next turbo

    dando per buono il ripristino da parte del mio operatore non so più cos'altro provare .....
    ..qualcuno ha suggerimenti?
    da chiedere qui
    [Indice&Aiuti]Aiuti e Consigli al Modding Next Turbo(S5570i)



    chiudo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy