CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 70 di 80 primaprima ... 20606869707172 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 691 a 700 su 792
Discussione:

Thread Ufficiale Post Aggiornamento [SM-N7505 LTE]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #691
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da ginuzzo85 Visualizza il messaggio
    Anche io ho aggiornato ma il problema sulla schermata di sblocco è davvero snervante perchè si presenta in maniera random....a volte ho dovuto riavviare perchè il telefono si era completamente bloccato...ho provato ad aggiornare sia via ota che con odin per vedere se cambiava qualcosa ma il problema rimane....spero arrivi presto una soluzione!!!
    Io ho risolto settando in "schermata di blocco" ed "effetto di sblocco" --> nessuno
    Prima avevo l'effetto acqua ed era un lag continuo, ora mi pare risolto, rinunciando però all'animazione

  2. Il seguente Utente ha ringraziato gipo63 per il post:

    quattroPUNTOquattro (22-03-16)

  3.  
  4. #692
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    130

    Ringraziamenti
    25
    Ringraziato 12 volte in 11 Posts
    Predefinito

    Ciao ragazzi anche io ho aggiornato da circa una settimana e nonostante il reset subito dopo ho riscontrato il bug del blocco schermo e inoltre usando nova launcher spegnendo lo schermo col doppio tap il suono di blocco veniva riprodotto due volte cosa che non succedeva con kit kat .Ho risolto attivando il risparmio batteria tenendo spuntato solo il feedback tattile e installato Zui Locker che usavo già prima .

    Inviato dal mio SM-N7505 usando Androidiani App
    Ultima modifica di LTCharlieFox; 02-03-16 alle 21:51

  5. #693
    Baby Droid


    Registrato dal
    Oct 2014
    Località
    Lazio
    Messaggi
    49
    Smartphone
    Huawei P9 Lite & kindle fire 7

    Ringraziamenti
    0
    Ringraziato 6 volte in 5 Posts
    Predefinito

    Ho notato un altro problema, non so se imputabile a LP o meno: a volte nel bel mezzo di una qualsiasi operazione il touch screen ed i soft key smettono di rispondere. Se lo metto in stand by torna a funzionare. È capitato a qualcun altro?

    Inviato dal mio SM-N7505 usando Androidiani App

  6. #694
    Androidiano VIP L'avatar di sixx79


    Registrato dal
    Oct 2010
    Località
    Montespertoli
    Messaggi
    1,713
    Smartphone
    Huawei P9 Lite, Xiaomi mi A1

    Ringraziamenti
    95
    Ringraziato 119 volte in 110 Posts
    Predefinito

    Quote Originariamente inviato da RosaTribale Visualizza il messaggio
    Senza dover pagare?
    Mi diresti come?

    Ovviamente tra quelli che propone lo smartphone non esterni.
    Forse non avevo capito la domanda allora


    Inviato dal mio SM-N7505 usando Androidiani App
    Ultima modifica di Varioflex; 04-03-16 alle 07:34

  7. #695
    Androidiano VIP L'avatar di sixx79


    Registrato dal
    Oct 2010
    Località
    Montespertoli
    Messaggi
    1,713
    Smartphone
    Huawei P9 Lite, Xiaomi mi A1

    Ringraziamenti
    95
    Ringraziato 119 volte in 110 Posts
    Predefinito

    Quote Originariamente inviato da gipo63 Visualizza il messaggio
    Io ho risolto settando in "schermata di blocco" ed "effetto di sblocco" --> nessuno
    Prima avevo l'effetto acqua ed era un lag continuo, ora mi pare risolto, rinunciando però all'animazione

    In effetti va meglio
    Il problema del segnale si presenta anche a me, ma non sempre...



    Inviato dal mio SM-N7505 usando Androidiani App
    Ultima modifica di Varioflex; 04-03-16 alle 07:35

  8. #696
    Senior Droid L'avatar di pelerxws


    Registrato dal
    Jan 2011
    Messaggi
    513
    Smartphone
    Samsung Galaxy Note

    Ringraziamenti
    133
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Io il problema del segnale lo avevo con la 4.4.2 e l'ho risolto con la 5.1.1 Ma che operatore avete ? Io ho Vodafone..
    Mentre gli impuntamenti li ho; adesso ho messo "increspatura" come effetto sblocco e vediamo...
    Ultima modifica di pelerxws; 04-03-16 alle 12:29
    Samsung Galaxy Note 3 N9500
    ROM: Stock 5.0.0 BUILD PD3

    Samsung Galaxy Note 10.1 GT-N8000
    ROM: Stock JB 4.1.2 MD1 Rooted

    Operatore: Vodafone

  9. #697
    Baby Droid


    Registrato dal
    Aug 2014
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Intanto estremamente grazie a "cristoforo" per la solerte risposta. Purtroppo aggiornamento post installazione non positivo da segnalare. Ogni tanto, anzi spesso a volte anche un paio di volte al giorno, devo riavviare il telefono perchè perde il segnale, e neanche pregandolo riesce a riprenderlo. Provato offline ma nulla, solo un brusco reset riesce a rinsavire il ribelle telefono. Fatta installazione pulita dopo wipe, e reinstallato app manualmente senza aver ricaricato il backup, quindi come nuovo. Suggerimenti? Grazie

  10. #698
    Senior Droid L'avatar di pelerxws


    Registrato dal
    Jan 2011
    Messaggi
    513
    Smartphone
    Samsung Galaxy Note

    Ringraziamenti
    133
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da stricnina Visualizza il messaggio
    Intanto estremamente grazie a "cristoforo" per la solerte risposta. Purtroppo aggiornamento post installazione non positivo da segnalare. Ogni tanto, anzi spesso a volte anche un paio di volte al giorno, devo riavviare il telefono perchè perde il segnale, e neanche pregandolo riesce a riprenderlo. Provato offline ma nulla, solo un brusco reset riesce a rinsavire il ribelle telefono. Fatta installazione pulita dopo wipe, e reinstallato app manualmente senza aver ricaricato il backup, quindi come nuovo. Suggerimenti? Grazie
    boh... io questi problemi li avevo con la 4.4.2 risolti con la 5.1.1. Che operatore hai ?
    Samsung Galaxy Note 3 N9500
    ROM: Stock 5.0.0 BUILD PD3

    Samsung Galaxy Note 10.1 GT-N8000
    ROM: Stock JB 4.1.2 MD1 Rooted

    Operatore: Vodafone

  11. #699
    Baby Droid


    Registrato dal
    Aug 2014
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho la tre, però posso assicurarti che l'operatore ha colpa fino ad un certo punto. Ho un altro telefono Samsung S3 sempre con lo stesso operatore, quando li posiziono vicino nello stesso punto l'S3 ha sempre 1/2 tacche in più rispetto al note 3 neo. A volte il note mi va addirittura in roaming, mentre l'S3 ha campo da vendere. Addirittura con Vodafone ho avuto tale problema, imputato inizialmente solo all'operatore. Poi però con la prova suddetta sono iniziati a sorgere i primi dubbi, trasformatisi in certezze sempre più fondate. Speravo che tale problema fosse colpa del vecchio firmware e che avrei risolto con lollipop, purtroppo però non è stato così. Speriamo in qualche aggiornamento minore specifico (anche se ci credo poco).

  12. #700
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    109

    Ringraziamenti
    12
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Potrebbe essere un problema di antenne.Di solito i problemi sono più evidenti con bluetooth e gps e bisogna intervenire abbastanza facilmente sui contatti che si trovano smontando il coperchio posteriore e ravvivando i contatti che ci sono tra coperchio e motherboard, basta svitare le 6 o 8 viti che ci sono,potrebbe essere lo stesso per l'antenna gsm.Oppure anche le cover con il contorno metallico che sono molto belle ma danno questo tipo di problemi (sperimentato io stesso su un Huawei G7 che perde il 20% del segnale sia telefonico che gps)

Pagina 70 di 80 primaprima ... 20606869707172 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy