CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Ma551m0 con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 73 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 2 di 13 primaprima 123412 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 11 a 20 su 123
Discussione:

Thread Problemi Audio [Note4]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Baby Droid


    Registrato dal
    Dec 2014
    Messaggi
    5

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Rumore all'ascolto di una registrazione vocale e alla visualizzazione di un video

    Salve, ieri ho notato che dopo la registrazione di una nota audio o di un video, al momento di riascoltare non si sente l'audio ma solo un rumore tipo"tictictic". Riavviato il dispositivo, il problema è stato risolto. Stasera si è ripresentato il problema e, di nuovo, si è risolto riavviando il note4. Qualcuno saprebbe dirmi a cosa può essere dovuto? Io credo che se il problema fosse di hardware non dovrebbe scomparire al riavvio del dispositivo. Non riesco a capirne la causa. Ringrazio anticipatamente chi volesse suggerirmi una eventuale causa e soluzione.

  2.  
  3. #12
    Androidiano


    Registrato dal
    Oct 2013
    Località
    Mariano Comense (CO)
    Messaggi
    58
    Smartphone
    Samsung Galaxy Note 4

    Ringraziamenti
    2
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da Davidenote4 Visualizza il messaggio
    Salve, ieri ho notato che dopo la registrazione di una nota audio o di un video, al momento di riascoltare non si sente l'audio ma solo un rumore tipo"tictictic". Riavviato il dispositivo, il problema è stato risolto. Stasera si è ripresentato il problema e, di nuovo, si è risolto riavviando il note4. Qualcuno saprebbe dirmi a cosa può essere dovuto? Io credo che se il problema fosse di hardware non dovrebbe scomparire al riavvio del dispositivo. Non riesco a capirne la causa. Ringrazio anticipatamente chi volesse suggerirmi una eventuale causa e soluzione.
    prova a resettare il telefono

  4. Il seguente Utente ha ringraziato KevinAgnello per il post:

    Davidenote4 (13-12-14)

  5. #13
    Baby Droid


    Registrato dal
    Dec 2014
    Messaggi
    5

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Intanto grazie per il suggerimento. Avevo mandato una mail al centro assistenza ed anche loro mi hanno suggerito la stessa cosa. Mi hanno detto di provare prima a disattivare ACR, un programma per la registrazione delle chiamate. Proverò.

  6. #14
    Androidiano


    Registrato dal
    Oct 2013
    Località
    Mariano Comense (CO)
    Messaggi
    58
    Smartphone
    Samsung Galaxy Note 4

    Ringraziamenti
    2
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da Davidenote4 Visualizza il messaggio
    Intanto grazie per il suggerimento. Avevo mandato una mail al centro assistenza ed anche loro mi hanno suggerito la stessa cosa. Mi hanno detto di provare prima a disattivare ACR, un programma per la registrazione delle chiamate. Proverò.
    se proprio non va, portalo in assistenza

  7. #15
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    117

    Ringraziamenti
    8
    Ringraziato 4 volte in 2 Posts
    Predefinito

    Salve ragazzi...non so se sia un problema hardware ma mi sembra strano... il microfono funziona in chiamata, l'interlocutore mi sente sempre. Non funziona però se registro messaggi vocali su whatsapp o se apro svoice...cosa mi consigliate?grazie!

  8. #16
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    Località
    ......in riva al mare
    Messaggi
    58,311
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,786 volte in 12,471 Posts
    Predefinito

    creata discussione ufficiale

  9. #17
    Baby Droid L'avatar di fedeOPC


    Registrato dal
    Dec 2011
    Messaggi
    13

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Claudiogalaxys4 Visualizza il messaggio
    Salve ragazzi ho preso un note 4 e ho notato che dopo avet emesso un qualsiasi suono allo spegnimnto dell'altoparlante si sente un rumore tipo tic udibile solo se si è in silenzio. Peró anche quando ho il silenzioso lo fa, in pratica l'altoparlante si accende e se tipo scrivo o vado indietro con i tasti poco dopo si avverte questo piccolo rumore dello spegnimento dell'altoparlante. Strano perchè nn dovrebbe accendersi proprio.
    Cmq a qualcuno di voi é capitato di sentire questo tic
    Tipo provate a sbloccare il telefono e dopo che fa il suono di blocco sentite il leggero fruscio. Ma quando termina il fruscio anche voi sentite questo rumore??
    Cosa può essere?
    Anche il mio fa questo "difetto" se così si può definire si sente un fruscio dall'altoparlante. Ci ho fatto caso stasera avendo il telefono silenzioso quando ricevo i messaggi di whatapp oppure quando apro Facebook. Hai scoperto se si tratta di un difetto o se è normale ?

  10. #18
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    30

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti, sono possessore di Note 4 e pochi giorni fa ho deciso di associare il Gear S per comodità di lavoro. Ho però riscontrato un problema. Connettendo i terminali in Bluetooth nn riesco più a far funzionare la dettatura dei messaggi. Possibile che il microfono del telefono venga automaticamente escluso? E come si può risolvere il problema? Grazie a chi mi risponderà.

  11. #19
    Baby Droid


    Registrato dal
    Jan 2015
    Messaggi
    3

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao ragazzi.

    Mi capita che quando visito un determinato sito web sia tramite il browser stock che Chrome mi va in palla l'audio di sistema. Cioè si sente tutto molto basso (chiamate, notifiche, musica...) anche se il browser rimane in background (con la pagina caricata). La barra del volume è comunque al massimo ma niente. Oltretutto se provo ad abbassarla tutta tramite il tastino laterale il Note dovrebbe andare in vibra ma questo non accade. Altra stranezza se vado a riprodurre un file tramite l'app Video questo non parte e segnala che "non è possibile riprodurre durante una chiamata"! Questo fintanto che è caricato il sito sul browser perchè se lo chiudo tutto ritorna alla normalità!

    Mi chiedo come sia possibile questo! Magari potete fare una verifica col vostro Note4 per vedere se accade anche a voi. Il sito è quello di Specialized, azienda produttrice di biciclette, nella sua versione italiana... sia in versione desktop che mobile.

    Grazie

  12. #20
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    Località
    ......in riva al mare
    Messaggi
    58,311
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,786 volte in 12,471 Posts
    Predefinito

    Ho provato con il mio s5 e browser stock
    Ne l'applicazione video, ne il lettore musicale vogliono funzionare
    Tuo stesso messaggio che non è possibile in chiamata

  13. Il seguente Utente ha ringraziato dieguccio per il post:

    riko71 (31-01-15)

Pagina 2 di 13 primaprima 123412 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy