CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Ma551m0 con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 72 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 4 di 4 primaprima ... 234
Visualizzazione dei risultati da 31 a 38 su 38
Discussione:

Thread Info, Dubbi e Problemi di Rete 3/4G [Note 5]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #31
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,646
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,577
    Ringraziato 6,835 volte in 5,304 Posts
    Predefinito

    Sposto in sezione Note 5.

    Inviato dal mio LeMax 2 utilizzando Tapatalk
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  2.  
  3. #32
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    23,425
    Smartphone
    Mate 20 Pro

    Ringraziamenti
    1,439
    Ringraziato 6,798 volte in 5,422 Posts
    Predefinito

    Quote Originariamente inviato da Hyperdesmo Visualizza il messaggio
    Ciao a tutti. Nel mio smartphone riscontro un problema di connessione ad internet o tutto o niente.
    Mi spiego. In 4g o in h+ va una meraviglia, in 3g o edge, non va proprio. Connessione inesistente.
    Purtroppo perdo facilmente il segnale h+ e navigo a singhiozzo. Succede sia con Wind sia con Tre, ma non succede con un S4 affiancato per un confronto, con cui navigo senza interruzioni.
    Hardware o Software?
    Quote Originariamente inviato da Hyperdesmo Visualizza il messaggio
    Il problema è che non riesco a capire se è solo un difetto software il motivo per cui in 3G non ci sia connessione e in H+ navigo a 8/9 MB. E questo problema a rimanere allacciato ad H+. Un parere?
    Quote Originariamente inviato da Hyperdesmo Visualizza il messaggio
    Mettiamola così che è più semplice.
    Smartphone note 5 N920CD dual sim
    Sotto rete Wind e rete Tre la connessione è inesistente in 3G e inferiori. In H+ e 4G nessun problema. Qualcuno ha un idea del problema?
    Grazie
    Quote Originariamente inviato da NiloGlock Visualizza il messaggio
    Sposto in sezione Note 5.

    Inviato dal mio LeMax 2 utilizzando Tapatalk

    Unisco a Thread dedicato............


    http://www.androidiani.com/forum/sam...ote-5-a-4.html
    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  4. #33
    Androidiano


    Registrato dal
    Apr 2014
    Messaggi
    50

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    Sono stato spostato in una discussione in cui il 99% ha problemi di ricezione in 4G per colpa della versione acquistata di Note 5. E io di problemi in 4G non ne ho assolutamente, anzi viaggio regolarmente a 20/25 MB. Io non prendo in 3G e Edge. Nel senso di connessione assente. In H+ e 4G è una scheggia. Perchè qui?

  5. #34
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    23,425
    Smartphone
    Mate 20 Pro

    Ringraziamenti
    1,439
    Ringraziato 6,798 volte in 5,422 Posts
    Predefinito

    Quote Originariamente inviato da Hyperdesmo Visualizza il messaggio
    Sono stato spostato in una discussione in cui il 99% ha problemi di ricezione in 4G per colpa della versione acquistata di Note 5. E io di problemi in 4G non ne ho assolutamente, anzi viaggio regolarmente a 20/25 MB. Io non prendo in 3G e Edge. Nel senso di connessione assente. In H+ e 4G è una scheggia. Perchè qui?
    Perché il Thread sottointende ANCHE problematiche con 3G ...Edge... Ecc... Ecc...

    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  6. #35
    Baby Droid


    Registrato dal
    Jan 2011
    Messaggi
    33

    Ringraziamenti
    4
    Ringraziato 13 volte in 6 Posts
    Predefinito

    Ciao a tutti,
    come da oggetto: c'è qualche controindicazione sul modello T-Mobile?

    Dovrebbe mancare la banda 8, quindi UMTS a 900 mhz. Puo' essere un problema con WIND?

    Dalle, poche, prove che ho potuto fare con altri terminali non ricordo di aver mai utilizzato quella banda ma solo la Banda 1 e le due LTE. Dite che si avverte pesantemente la mancanza di tale banda o non è particolarmente diffusa?

    Grazie.

  7. #36
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    23,425
    Smartphone
    Mate 20 Pro

    Ringraziamenti
    1,439
    Ringraziato 6,798 volte in 5,422 Posts
    Predefinito

    Quote Originariamente inviato da gambit3rd Visualizza il messaggio
    Ciao a tutti,
    come da oggetto: c'è qualche controindicazione sul modello T-Mobile?

    Dovrebbe mancare la banda 8, quindi UMTS a 900 mhz. Puo' essere un problema con WIND?

    Dalle, poche, prove che ho potuto fare con altri terminali non ricordo di aver mai utilizzato quella banda ma solo la Banda 1 e le due LTE. Dite che si avverte pesantemente la mancanza di tale banda o non è particolarmente diffusa?

    Grazie.
    Unisco a Thread dedicato alla reti 3 e 4G

    Thread Info, Dubbi e Problemi di Rete 3/4G [Note 5]

    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  8. #37
    Baby Droid


    Registrato dal
    Apr 2015
    Località
    Pantelleria-TP
    Messaggi
    13
    Smartphone
    Samsung Galaxy Note5 N920V-Ver

    Ringraziamenti
    13
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao ragazzi,
    Ho un problema e vi prego, se potete aiutarmi, quindi ho un Note5 N920V VERIZON (americano),
    poco tempo fa l'ho smontato,per cambiare il display, tutto ok, ma quando ho rimontato il telefono non ho alcun segnale con nessuna sim, né tim, wind, tre..mi spunta Network Error..
    Ho controllato di nuovo tutto è montato bene non c'è niente di sbagliato .. per favore aiutami .. grazie mille
    Ciao DreamReaper..grazie per la risposta..si wifi va..le antenne..modem..non ho tocato niente..piu tardi metto una foto..
    Ciao,hmm SI ho trovato il problema è stato uno dei due fili interrotto..lo sostituisco e tornerò con i dettagli...grazie di cuore per aiuto!!

  9. #38
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    23,425
    Smartphone
    Mate 20 Pro

    Ringraziamenti
    1,439
    Ringraziato 6,798 volte in 5,422 Posts
    Predefinito

    Quote Originariamente inviato da luka727 Visualizza il messaggio
    Ciao,hmm SI ho trovato il problema è stato uno dei due fili interrotto..lo sostituisco e tornerò con i dettagli...grazie di cuore per aiuto!!
    Ottimo

    Grazie per il tuo riscontro!



    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  10. Il seguente Utente ha ringraziato Varioflex per il post:

    luka727 (16-01-19)

Pagina 4 di 4 primaprima ... 234

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy