CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 13 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Pagina 179 di 515 primaprima ... 79129169177178179180181189229279 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,781 a 1,790 su 5150
Discussione:

[Supporto NO MODDING] Dubbi, Consigli, Domande, Aiuti sull'Utilizzo (Galaxy Note II)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1781
    Androidiano L'avatar di Marco150


    Registrato dal
    Jul 2011
    Località
    Roma
    Messaggi
    215
    Smartphone
    Galaxy S4, Note II,Note 10.1

    Ringraziamenti
    15
    Ringraziato 11 volte in 11 Posts
    Predefinito

    R: AIUTI, DOMANDE, DUBBI E CONSIGLI generali sull'utilizzo del NOTE II [NO MODDING]

    Quote Originariamente inviato da Chibiusa92 Visualizza il messaggio
    Allora... ho collegato il cell al pc... e adesso??? L unica cosa ke mi dice è ke è collegato cm dispositivo multimediale e di toccare x altre opzioni usb... nessun altra notifica... quindi??


    Inviato dal mio notone
    Lascia perdere Kies il 99% delle volte che lo colleghi al N2 non funziona, vai su samfirware scaricati il firmware è installalo con odin, tranquilla che non perdi nulla ed è anche piu veloce ad aggiornarlo

    Inviato dal mio gioiello Note II GT-N7100 , con Tapatalk2
    Samsung Galaxy Note III

    Samsung Galaxy S4

    Samsung Galaxy Note 10.1








    Seguici sulla pagina ufficiale di Facebook Samsung Android

  2.  
  3. #1782
    Androidiano L'avatar di Chibiusa92


    Registrato dal
    Dec 2012
    Messaggi
    83

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Il problema è ke nn lo so fare... nn so dv andare ecc :S nn me ne intendo tnt di ste cose e sl ke mi piacerebbe avere l altra versione visto ke fra poko ne esce un altra ankora xD


    Inviato dal mio notone

  4. #1783
    Androidiano L'avatar di Chibiusa92


    Registrato dal
    Dec 2012
    Messaggi
    83

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Mi ha dato l aggiornamento kies.. dp una venina di minuti di aggiornamento ho ankora la 4.1.1... me cavolo ha aggiornato allora scusate??-.-


    Inviato dal mio notone

  5. #1784
    Senior Droid


    Registrato dal
    May 2012
    Messaggi
    414

    Ringraziamenti
    41
    Ringraziato 30 volte in 30 Posts
    Predefinito

    Salve a tutti;
    Ho una domanda:
    Tramite l'App youtube mi sono iscritto ad un canale e ora mi stanno massacrando di mail, mi inviano mail ogni qual volta aggiungono un video.
    Posso disattivare questa cosa???
    Come???

    Inviato dal mio GT-N7100 con Tapatalk 2


    Inviato dal mio GT-N7100 con Tapatalk 2

  6. #1785
    Senior Droid L'avatar di paolosnz


    Registrato dal
    Jun 2009
    Messaggi
    737

    Ringraziamenti
    4
    Ringraziato 30 volte in 29 Posts
    Predefinito

    Ho un cavo mhl>hdmi che ho usato con il One X, l'ho provato con il note2 ma non funge... Devo impostare qualcosa o è il cavo?

    Inviato dal mio GT-N7100 con Tapatalk 2
    Huawei mate 9
    Sony Xperia tab z3
    Nvidia Shield TV

  7. #1786
    Androidiani Power User L'avatar di Picciotto


    Registrato dal
    May 2012
    Località
    vBulletin
    Messaggi
    6,770
    Smartphone
    Nexus 5 P9+ P10+

    Ringraziamenti
    1,602
    Ringraziato 3,631 volte in 1,957 Posts
    Predefinito

    Quote Originariamente inviato da paolosnz Visualizza il messaggio
    Ho un cavo mhl>hdmi che ho usato con il One X, l'ho provato con il note2 ma non funge... Devo impostare qualcosa o è il cavo?

    Inviato dal mio GT-N7100 con Tapatalk 2
    Dovrebbe essere il cavo il note 2 supporta solo quello originale per s3 o gn2

    Inviato dal mio GT-N7100 con Tapatalk 2

  8. #1787
    Senior Droid L'avatar di paolosnz


    Registrato dal
    Jun 2009
    Messaggi
    737

    Ringraziamenti
    4
    Ringraziato 30 volte in 29 Posts
    Predefinito

    Quote Originariamente inviato da Picciotto Visualizza il messaggio
    Dovrebbe essere il cavo il note 2 supporta solo quello originale per s3 o gn2

    Inviato dal mio GT-N7100 con Tapatalk 2
    A ecco.. Figurati se non facevano gli stronzi con gli accessori

    Inviato dal mio GT-N7100 con Tapatalk 2
    Huawei mate 9
    Sony Xperia tab z3
    Nvidia Shield TV

  9. #1788
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    231

    Ringraziamenti
    13
    Ringraziato 27 volte in 23 Posts
    Predefinito

    Giorno a tutti. Ho un dubbio-problema : ieri sera non ho collegato il bestio alla corrente perché non trovano il suo cavo. Stamattina mi sono accorto che durante la notte si è perso il 41% della batteria! !! Sono andato a vedere in cpuinfo ed in effetti il processore è stato in idle solamente 1 ora mentre sono usate tutte le frequenze. Addirittura la 1.6 per 4 ore! !! Durante la notte !!!! Smanettando nel sistema ho trovato forse la causa: Google+ !!! Io non lo uso e non l'ho neanche configurato, ma nonostante questo, sto servizio è stato attivo 5 ore durante la notte, di cui 2 ore in piena attività di processore. Ma che diavolo fa? Poi è anche impossibile killarlo.... Chi sa come risolvere?
    Tnx

    Inviato dal mio GT-N7100 con Tapatalk 2

  10. #1789
    Senior Droid L'avatar di spugna


    Registrato dal
    Jul 2012
    Messaggi
    427

    Ringraziamenti
    22
    Ringraziato 79 volte in 66 Posts
    Predefinito

    Quote Originariamente inviato da matrix70 Visualizza il messaggio
    Giorno a tutti. Ho un dubbio-problema : ieri sera non ho collegato il bestio alla corrente perché non trovano il suo cavo. Stamattina mi sono accorto che durante la notte si è perso il 41% della batteria! !! Sono andato a vedere in cpuinfo ed in effetti il processore è stato in idle solamente 1 ora mentre sono usate tutte le frequenze. Addirittura la 1.6 per 4 ore! !! Durante la notte !!!! Smanettando nel sistema ho trovato forse la causa: Google+ !!! Io non lo uso e non l'ho neanche configurato, ma nonostante questo, sto servizio è stato attivo 5 ore durante la notte, di cui 2 ore in piena attività di processore. Ma che diavolo fa? Poi è anche impossibile killarlo.... Chi sa come risolvere?
    Tnx

    Inviato dal mio GT-N7100 con Tapatalk 2
    Disinstalla gli aggiornamenti di Google+ e poi puoi disattivarlo.
    Il cane è il solo su questa terra che vi ami più di se stesso.
    Cacatio mattutina est tota medicina.
    Pisciatina mattutina tantum bona quantum fina.
    Grattatio pallorum omnia mala fugat - In omnia pericula tasta testicula.

  11. #1790
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    231

    Ringraziamenti
    13
    Ringraziato 27 volte in 23 Posts
    Predefinito

    Quote Originariamente inviato da spugna Visualizza il messaggio
    Disinstalla gli aggiornamenti di Google+ e poi puoi disattivarlo.
    forse forse funge....devo vedere.. sto servizio è come "il ritorno dei morti viventi"... ogni tanto rispunta...
    Mi dispiace, perchè g+ stavo iniziando ad usarlo, ma se mi sdraia il telefono in questa maniera, ne posso fare tranquillamente a meno.
    L'unica perplessità che mi rimane, ora, è il caricamento delle foto: chiaramente abbattendo g+ non vanno più su picasa, giusto ?

Pagina 179 di 515 primaprima ... 79129169177178179180181189229279 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy