CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 11
Discussione:

Lag evidente nell'operazione di sblocco

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    16

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Lag evidente nell'operazione di sblocco

    Salve a tutti. Posseggo il note 2 da quattro giorni. Tutto stock; ho effettuato solo aggiornamenti dei programmi, installato un paio di sfondi animati (che ho eliminato subito) ed un'applicazione per decomprimere file rar. Oggi mi accorgo che, sbloccando il terminale, ho un fatidioso lag: l'effetto increspatura Ŕ molto rallentato, e la schermata home compare come con un leggero effetto dissolvenza... Domande: problema mio? Qualcuno lo ha a sua volta notato? Nulla di grave, s'intende... ma i 2 giga di ram tanto declamati?!

  2.  
  3. #2
    Androidiano VIP L'avatar di Nandrolone


    Registrato dal
    Dec 2011
    LocalitÓ
    Ovunque
    Messaggi
    1,157
    Smartphone
    TCL Idol X S 960

    Ringraziamenti
    75
    Ringraziato 152 volte in 111 Posts
    Predefinito

    Quote Originariamente inviato da siddharta Visualizza il messaggio
    Salve a tutti. Posseggo il note 2 da quattro giorni. Tutto stock; ho effettuato solo aggiornamenti dei programmi, installato un paio di sfondi animati (che ho eliminato subito) ed un'applicazione per decomprimere file rar. Oggi mi accorgo che, sbloccando il terminale, ho un fatidioso lag: l'effetto increspatura Ŕ molto rallentato, e la schermata home compare come con un leggero effetto dissolvenza... Domande: problema mio? Qualcuno lo ha a sua volta notato? Nulla di grave, s'intende... ma i 2 giga di ram tanto declamati?!
    Entra in recovery (tasto home+volume su+ power) in recovery fai wipe cache e wipe dalvik....dovresti risolvere....ciao
    TCL IDOL X + S960



    NoteBook AlienWare M 17X R2 Intel i7 840QM / 8 Gb RAM / ATI HD 5870 1 GB x 2 in CrossFire / SSD Vertex 3 da 120 GB + HDD 500 GB/ DVD Blue Ray/ Window 7 64 Bit Ultimate...Purtroppo.....

  4. Il seguente Utente ha ringraziato Nandrolone per il post:

    siddharta (04-12-12)

  5. #3
    Androidiani Power User L'avatar di Gerryb182


    Registrato dal
    Oct 2011
    LocalitÓ
    ๑۩ﺴ♥RIMINI♥ﺴ۩๑
    Messaggi
    5,369
    Smartphone
    ░ Gs2-Gs4 OctaCore-Gt2 7" ░

    Ringraziamenti
    264
    Ringraziato 4,889 volte in 2,566 Posts
    Predefinito

    mi spiace.. ma io non noto questo lag.. per˛ il mio non Ŕ stock per niente,
    attendiamo altri pareri..

  6. Il seguente Utente ha ringraziato Gerryb182 per il post:

    siddharta (04-12-12)

  7. #4
    Androidiani Power User L'avatar di Gerryb182


    Registrato dal
    Oct 2011
    LocalitÓ
    ๑۩ﺴ♥RIMINI♥ﺴ۩๑
    Messaggi
    5,369
    Smartphone
    ░ Gs2-Gs4 OctaCore-Gt2 7" ░

    Ringraziamenti
    264
    Ringraziato 4,889 volte in 2,566 Posts
    Predefinito

    Quote Originariamente inviato da Nandrolone Visualizza il messaggio
    Entra in recovery (tasto home+volume su+ power) in recovery fai wipe cache e wipe dalvik....dovresti risolvere....ciao
    Non pu˛ effettuare il wipe dalvik se il terminale Ŕ tutto ufficiale!!...
    Ma solo il wipe cache da recovery stock...

  8. Il seguente Utente ha ringraziato Gerryb182 per il post:

    siddharta (04-12-12)

  9. #5
    Androidiano VIP L'avatar di Nandrolone


    Registrato dal
    Dec 2011
    LocalitÓ
    Ovunque
    Messaggi
    1,157
    Smartphone
    TCL Idol X S 960

    Ringraziamenti
    75
    Ringraziato 152 volte in 111 Posts
    Predefinito

    Quote Originariamente inviato da Gerryb182 Visualizza il messaggio
    Non pu˛ effettuare il wipe dalvik se il terminale Ŕ tutto ufficiale!!...
    Ma solo il wipe cache da recovery stock...
    azz....vero Gerry?....mai visto la recovery ufficiale...hahaahahahahahhahaha...appena aperta la confezione ..il note era giÓ sotto flash ahahahahha
    TCL IDOL X + S960



    NoteBook AlienWare M 17X R2 Intel i7 840QM / 8 Gb RAM / ATI HD 5870 1 GB x 2 in CrossFire / SSD Vertex 3 da 120 GB + HDD 500 GB/ DVD Blue Ray/ Window 7 64 Bit Ultimate...Purtroppo.....

  10. #6
    Senior Droid L'avatar di Mume91


    Registrato dal
    Feb 2012
    LocalitÓ
    ZŘrich
    Messaggi
    393
    Smartphone
    Galaxy Note II - Galaxy S

    Ringraziamenti
    123
    Ringraziato 179 volte in 147 Posts
    Predefinito

    Quote Originariamente inviato da Nandrolone Visualizza il messaggio
    azz....vero Gerry?....mai visto la recovery ufficiale...hahaahahahahahhahaha...appena aperta la confezione ..il note era giÓ sotto flash ahahahahha
    Ho resistito giusto un mesetto senza modding...

    Per rispondere all'utente che aveva il lag nello sblocco,io non ho questo problemino.

    Inviato dal mio GT-N7100 con Tapatalk 2

  11. Il seguente Utente ha ringraziato Mume91 per il post:

    siddharta (04-12-12)

  12. #7
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    92

    Ringraziamenti
    2
    Ringraziato 3 volte in 3 Posts
    Predefinito

    ma toglietemi una curiositÓ...io nel mio note 2 con firmware originale ho un problema nella tastiera o nelle icone schermata home comunque un problema di sensibilitÓ schermo... che da quando ho fatto il root oppure ho messo la pellicola triplo strato sul display, nella parte destra della tastiera scrivendo un messaggio per esempio ( o nell'icona in basso a destra nella schermata home se ho la tastiera chiusa), i tasti scrivendo un messaggio non rilevano le dita e devi premerci un p˛ pi¨ forte....( ma non sempre solo alcune volte... magari riavviandolo funziona bene) ora non so se sia il root come detto o la pellicola troppo spessa (ma solo a dx mi fa il difetto?) ma facendo magari un wipe risolvo... ma il wipe da recovery con firmware ufficiale aumenta i counters?

    altra cosa, io sul mio originale ho fatto il root e tolto il count con triangle away... se facessi il wipe cosa perdo? tutto?

    p.s. appena aperto e senza pellicola era perfetto quindi escludo un problema di telefono...

    attendo le 2 risposte... grazie mille
    Ultima modifica di deadlypoison83; 04-12-12 alle 14:05

  13. #8
    Androidiano L'avatar di melagodo


    Registrato dal
    Oct 2012
    Messaggi
    58
    Smartphone
    Samsung Galaxy N7100

    Ringraziamenti
    2
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da deadlypoison83 Visualizza il messaggio
    ma toglietemi una curiositÓ...io nel mio note 2 con firmware originale ho un problema nella tastiera o nelle icone schermata home comunque un problema di sensibilitÓ schermo... che da quando ho fatto il root oppure ho messo la pellicola triplo strato sul display, nella parte destra della tastiera scrivendo un messaggio per esempio ( o nell'icona in basso a destra nella schermata home se ho la tastiera chiusa), i tasti scrivendo un messaggio non rilevano le dita e devi premerci un p˛ pi¨ forte....( ma non sempre solo alcune volte... magari riavviandolo funziona bene) ora non so se sia il root come detto o la pellicola troppo spessa (ma solo a dx mi fa il difetto?) ma facendo magari un wipe risolvo... ma il wipe da recovery con firmware ufficiale aumenta i counters?

    altra cosa, io sul mio originale ho fatto il root e tolto il count con triangle away... se facessi il wipe cosa perdo? tutto?

    p.s. appena aperto e senza pellicola era perfetto quindi escludo un problema di telefono...

    attendo le 2 risposte... grazie mille
    A naso direi di provare a togliere la pellicola

  14. #9
    Baby Droid


    Registrato dal
    Mar 2013
    LocalitÓ
    Lecce
    Messaggi
    26
    Smartphone
    Galaxy Note II N7100

    Ringraziamenti
    6
    Ringraziato 6 volte in 4 Posts
    Predefinito

    ragazzi anchio ho questo problema...presentatomi da quando ho sbrandizzato avendo il note 2 brand TIM.................ho successivamente eseguito sotto consiglio IL DEEP CLEAN jelly bean.........con cwm recovery fatti tutti gli wipe......ma niente............il problema persiste......come se fa dei leggeri scatti quando sblocchi lo schermo passando il dito.....l'effetto dissolvenza non Ŕ piu fluido......giuro che Ŕ una cazzata ma la sto ODIANDO!

  15. #10
    Baby Droid


    Registrato dal
    Mar 2013
    LocalitÓ
    Lecce
    Messaggi
    26
    Smartphone
    Galaxy Note II N7100

    Ringraziamenti
    6
    Ringraziato 6 volte in 4 Posts
    Predefinito

    Credo dipenda dalla funzione INCRESPATURA che provoca questo leggero lag.....ho provatu un s3 di una mia collega che non lo ha toccato proprio Ŕ stock a tutti gli effetti e anche a lei da questo leggerissimo lag......anche perche disattivando INCRESPATURA lo sblocco normale va benissimo......chissa....un futuro aggiornamento forse renderÓ piu fluida la cosa...

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy