CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Problema di Rete, non riesco a telefonare.

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    13

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema di Rete, non riesco a telefonare.

    Ciao, ho un problema con la rete, premetto che come operatore ho wind, da questo pomeriggio non riesco più ad inviare/ricevere sms e chiamate, se compongo un numero mi appare la scritta "Non registrato alla rete"... ho provato a togliere/rimettere la sim e non è cambiato nulla, ho anche provato a mettere la sim su un altro telefono e funzionava regolarmente. La cosa strana è che la connessione dati funziona regolarmente e il segnale è al max. Sono andato su impostazioni-altre impostazioni-reti mobili-operatori di rete, fa la ricerca e mi trova I WIND, lo selezione e mi dice "Impossibile conettersi. Riprovare più tardi".
    Cosa posso fare? cosa mi suggerite?

    Grazie a tutti.

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    13

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Nessuno mi sa dare un consiglio? Provo un hard reset così da riportarlo alle impostazioni di fabbrica?

  4. #3
    Androidiano VIP


    Registrato dal
    May 2012
    Località
    foggia
    Messaggi
    5,002
    Smartphone
    htc one x-gLxy tab 2 7"

    Ringraziamenti
    1,569
    Ringraziato 717 volte in 645 Posts
    Predefinito

    Purtroppo non so aiutarti ma dye giorni fa ho avuto il tuo stesso esatto problema ed anche io ho wind chiedo al mio amico che era accanto a me se aveva problemi dato che anche lui ha wind ma tutto andava bene quindi ho fatto un riavvio ed il telefono è tornato a funzionare bene

    Inviato dal mio GT-N7100 con Tapatalk 2

  5. #4
    Androidiani Power User L'avatar di Gerryb182


    Registrato dal
    Oct 2011
    Località
    ๑۩ﺴ♥RIMINI♥ﺴ۩๑
    Messaggi
    5,369
    Smartphone
    ° Gs2-Gs4 OctaCore-Gt2 7" °

    Ringraziamenti
    264
    Ringraziato 4,889 volte in 2,566 Posts
    Predefinito

    matt86 prova ad effettuare un sano Deep Clean...

    http://www.androidiani.com/forum/mod...ml#post2627788

    Se anche così non dovessi risolvere... Assistenza...

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy