CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: drago122 con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 84 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 2 di 49 primaprima 123412 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 11 a 20 su 486
Discussione:

Thread Aiuti e Consigli per Note che Non si Avvia (Note II N7100)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    259
    Smartphone
    google nexus white

    Ringraziamenti
    11
    Ringraziato 8 volte in 8 Posts
    Predefinito

    No ragazzi di flashare non se ne parla...:-)

    Non é successo nulla al terminale. Sempre tenuto con cura.

    Quello che non capisco é perché si accende quello strano leddino sulla destra della capsula auricolare. Si accende a intermittenza non appena inserisco la batteria o senza batteria appena collego il cavetto....


    Inviato dal mio Nexus 7 usando Androidiani App

  2.  
  3. #12
    Androidiani Power User L'avatar di Picciotto


    Registrato dal
    May 2012
    Località
    vBulletin
    Messaggi
    6,770
    Smartphone
    Nexus 5 P9+ P10+

    Ringraziamenti
    1,602
    Ringraziato 3,631 volte in 1,957 Posts
    Predefinito

    Portalo in assistenza forse è il primo caso di morte improvvisa dei note 2 come succede con gli s3
    Spero tanto di no

    Inviato dal mio GT-N7100 con Tapatalk 2

  4. #13
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    259
    Smartphone
    google nexus white

    Ringraziamenti
    11
    Ringraziato 8 volte in 8 Posts
    Predefinito

    azz...ci avevo pensato....il terminale ha circa 3 mesi di vita...


    Inviato dal mio Nexus 7 usando Androidiani App

  5. #14
    Androidiano L'avatar di Demianz


    Registrato dal
    Mar 2012
    Messaggi
    207
    Smartphone
    Samsung Galaxy Note 3

    Ringraziamenti
    12
    Ringraziato 30 volte in 16 Posts
    Predefinito

    Io vorrei escluderlo in quanto in qualche maniera il LED risponde.. Hai provato con qualche altro carica batterie? o un'altra batteria?

  6. #15
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    259
    Smartphone
    google nexus white

    Ringraziamenti
    11
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Altro caricabatterie si. Altra batteria no perché dovrei procurarmela. Comunque il led non é quello normale che viene usato per notifiche' ma é quello che si accende sul sensore di prossimitá


    Inviato dal mio Nexus 7 usando Androidiani App

  7. #16
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    259
    Smartphone
    google nexus white

    Ringraziamenti
    11
    Ringraziato 8 volte in 8 Posts
    Predefinito

    La decisione é presa. Domani sperimentiamo l'assistenza samsung. Dal 2007 con la mela....speriamo che gli occhi a mandorla non deludano....


    Inviato dal mio Nexus 7 usando Androidiani App

  8. #17
    Androidiani Power User L'avatar di Picciotto


    Registrato dal
    May 2012
    Località
    vBulletin
    Messaggi
    6,770
    Smartphone
    Nexus 5 P9+ P10+

    Ringraziamenti
    1,602
    Ringraziato 3,631 volte in 1,957 Posts
    Predefinito

    Ultima prova da spento tieni premuto volume giù - home - power vedi se entra in downloading

    Inviato dal mio GT-N7100 con Tapatalk 2

  9. #18
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    176

    Ringraziamenti
    28
    Ringraziato 23 volte in 20 Posts
    Predefinito

    Su xda c'è una discussione con un caso analogo.
    Parrebbe che il problema sia nei dispositivi che montano la eMMC VTU00M con fw 0xf1....
    :o

  10. #19
    Senior Droid L'avatar di nuvolaz


    Registrato dal
    Nov 2012
    Località
    Barletta
    Messaggi
    689
    Smartphone
    Samsung Galaxy Note 2

    Ringraziamenti
    277
    Ringraziato 61 volte in 40 Posts
    Predefinito

    Quote Originariamente inviato da gpas78 Visualizza il messaggio
    Su xda c'è una discussione con un caso analogo.
    Parrebbe che il problema sia nei dispositivi che montano la eMMC VTU00M con fw 0xf1....
    :o
    Porca zozza...scarico il programmino e incrocio le dita allora.
    <------Ringraziami con un Thanks se ti sono stato d'aiuto: non costa nulla!

    Device: Galaxy Note 2 n7100 - Marble White - No Brand
    Wicked ROM [XXDLL4]
    Kernel: Perseus 31.2
    Recovery: CWM PhilZ Touch

  11. #20
    Androidiano VIP L'avatar di Daddi89


    Registrato dal
    Jan 2011
    Località
    Frosinone
    Messaggi
    1,427
    Smartphone
    Nexus5

    Ringraziamenti
    18
    Ringraziato 165 volte in 143 Posts
    Predefinito

    Quote Originariamente inviato da gpas78 Visualizza il messaggio
    Su xda c'è una discussione con un caso analogo.
    Parrebbe che il problema sia nei dispositivi che montano la eMMC VTU00M con fw 0xf1....
    :o
    Controllato 3 note2 (tra cui il mio che ho da 3 mesi circa) e su tutti e tre è presente la VTU00M con fw 0xf1...
    Incrocio le dita...

    Inviato dal mio GT-N7100 con Tapatalk 2
    device| Nexus5

    device| Sammy Galaxy Note2 SOLD

    device| HTC OneX SOLD

    device| HTC SensationXE SOLD

    device| HTC DesireHD SOLD

Pagina 2 di 49 primaprima 123412 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy