CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 11
Discussione:

Simbolo "x" accanto ai messaggi in uscita.

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid L'avatar di Leji


    Registrato dal
    Dec 2012
    Messaggi
    28

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Simbolo "x" accanto ai messaggi in uscita.

    Ciao a tutti, sono nuovo del forum. Ho un dubbio: dopo l' ultimo hard reset nei messaggi in uscita, accanto ad alcuni messaggi appare una piccola "x".
    Qualcuno sa cosa indica?
    Immagini allegate

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    Dovrebbero essere i contatti Gmail non in linea.

    Inviato dal mio GT - I9100 JB 4.1.2 BluMak2000 v.7.1 LS8 con Tapatalk 2

  4. #3
    Baby Droid L'avatar di Leji


    Registrato dal
    Dec 2012
    Messaggi
    28

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Forse sbaglio ma non credo. Uno dei contatti con la "x" è la mia ragazza, che non ha un account gMail

  5. #4
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    Dovresti cercare di fare uno screen migliore. Non si vede bene.

    Inviato dal mio GT - I9100 JB 4.1.2 BluMak2000 v.7.1 LS8 con Tapatalk 2

  6. #5
    Baby Droid L'avatar di Leji


    Registrato dal
    Dec 2012
    Messaggi
    28

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    PicsArt_1360699479986.jpg
    provo con questa

  7. #6
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    Non so aiutarti. Da tempo non ho l'applicazione stock. Ricordo che i pallini verdi, arancioni e grigi si riferivano ai contatti Google. Vediamo se qualcuno può illuminarci.

    Inviato dal mio GT - I9100 JB 4.1.2 BluMak2000 v.7.1 LS8 con Tapatalk 2

  8. #7
    Baby Droid L'avatar di Leji


    Registrato dal
    Dec 2012
    Messaggi
    28

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    La cosa strana è che non è mai apparsa così. Solo dopo l' ultimo reset. Mah!
    Comunque, essendo nuovo, questa è la sezione giusta? C'è qualche maniera per promuovere il topic, oppure si aspetta?
    Perdonami ma sono nuovo di forum ecc! :-)

  9. #8
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    Se mi dici che telefono hai sposto nella sezione giusta.

    Inviato dal mio GT - I9100 JB 4.1.2 BluMak2000 v.7.1 LS8 con Tapatalk 2

  10. #9
    Baby Droid L'avatar di Leji


    Registrato dal
    Dec 2012
    Messaggi
    28

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie mille :-)
    Un Samsung Note II

  11. #10
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    Sposto.

    Inviato dal mio GT - I9100 JB 4.1.2 BluMak2000 v.7.1 LS8 con Tapatalk 2

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy