CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 33 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 20 di 23 primaprima ... 101819202122 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 191 a 200 su 224
Discussione:

Thread Blocchi, Rallentamenti, Surriscaldamenti, Impuntamenti Anomali (Note II N7100)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #191
    Moderatore L'avatar di 8thphloor


    Registrato dal
    Apr 2012
    Messaggi
    3,374
    Smartphone
    ONEPLUS2, NOTE2, NEXUS 7 2013

    Ringraziamenti
    1,439
    Ringraziato 2,938 volte in 1,611 Posts
    Predefinito

    Quote Originariamente inviato da MisteroNero Visualizza il messaggio
    Buona sera a tutti,

    Da un paio di giorni ho dei problemi con il mio note II (N7100) in quanto talvolta si spegne. Ho notato che questa cosa avviene sempre quando la batteria si trova tra il 50% e il 30%... da un paio di giorni farla scaricare del tutto è pura utopia!

    Circa 2 giorni fa il telefono mi si è ripristinato da solo... sento il classico suono dell'accensione, che non sento mai essendo sempre silenzioso, vado a vedere che è successo e mi accorgo che si è ripristinato sebbene parte della memoria risultasse occupata dai vecchi dati e applicazioni non più accessibili. A questo punto decido di ripristinarlo nuovamente e risolvo così perlomeno il problema dell'occupazione di memoria... il telefono è praticamente nuovo ma quando la batteria scende sotto un certo livello il telefono si spegne. In ogni caso si spegne sempre quando è in utilizzo e mai quando attaccato alla rete elettrica.

    Non so se può essere di aiuto ma ho notato che talvolta prima di spegnersi appare un cerchietto sbarrato al posto dell indicatore del livello del segnale della rete (cosa che non avevo mai visto prima).



    Può essere semplicemente un problema della (non più nuovissima) batteria? qualcuno ha avuto lo stesso problema?


    Ringrazio tutti quelli che hanno avuto la pazienza di leggere per la loro attenzione


    PS: il telefono ha installato il software originale e tutte le applicazioni sono state scaricate dal playstore. Sebbene abbia più di due anni (acquistato nel maggio del 2013) non è mai caduto ne ha subito urti di alcun tipo (si ci tengo in modo fobico al mio telefono ).
    Dopo il ripristino ho installato solo whatsapp e facebook quindi dubito ci siano conflitti sulle applicazioni.
    ..la prima cosa che farei, visto il costo irrisorio, o se hai la possibilità di fartene prestare una, è provare con un'altra batteria. a volte batterie che non funzionano più come dovrebbero possono causare strani problemi come il tuo.

    The answer to the ultimate question of life, the universe and everything is:

    CLEAN FLASH




  2. Il seguente Utente ha ringraziato 8thphloor per il post:

    MisteroNero (21-06-15)

  3.  
  4. #192
    Androidiano VIP


    Registrato dal
    Dec 2012
    Località
    Roma
    Messaggi
    2,601
    Smartphone
    Galaxy Note 4 N910C

    Ringraziamenti
    101
    Ringraziato 462 volte in 454 Posts
    Predefinito

    quasi sicuramente batteria che ha fatto il suo tempo
    Finalmente preso Note 4 ad un prezzo accettabile.
    Ma il primo amore non si scorda mai

    Se ti sono stato d'aiuto,c'è il tastino "Thanks" per ringraziare

  5. Il seguente Utente ha ringraziato ajaxx per il post:

    MisteroNero (21-06-15)

  6. #193
    Baby Droid


    Registrato dal
    Jun 2015
    Messaggi
    9

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Sì mi sono un po fissata sulla batteria... spero che il problema sia quella.

    Grazie mille!

  7. #194
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    654
    Smartphone
    N95,Omnia HD, S2, S4, S6, S7?!

    Ringraziamenti
    211
    Ringraziato 215 volte in 133 Posts
    Predefinito

    magari servirà a qualcuno ho risolto il problema semplicemente cancellando i dati e la cache dell'applicazione "archivio multimediale "

    su samsung s4 lollipop

    riavviate il cell e aspettate e date il tempo alla galleria delle foto di ricreare tutte le anteprima delle immagini (tranquilli non vi cancella le foto)
    Ultima modifica di n95star; 03-09-15 alle 22:21

  8. #195
    Baby Droid


    Registrato dal
    Sep 2015
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao ho riscontrato lo stesso problema e portato il cellulare a riparare mi hanno detto che è qualcosa che riguarda la scheda madre e che sarebbe antieconomico aggiustarlo. Secondo voi quanto potrebbe costare?

  9. #196
    Baby Droid


    Registrato dal
    Jan 2015
    Messaggi
    7

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ciao, dopo aver passato circa un'ora a leggermi TUTTO il post, mi aggiungo alla lista dei dannati con questi maledetti chip insani, ma, a contrario di tutti gli altri post, il mio note 2 oltre a riavviarsi ogni circa 30 minuti, ci mette dai 10 ai 20 minuti per l'avvio!!!
    Chedo a voi esperti un suggerimento informandovi che ora ho messo la cyanogenmod 11 in cerca di qualche miglioramento flashandoci anche il kernel perseus alpha(come indicato).
    Cosa mi consigliate di fare? non avendo piu la garanzia? Scaraventarlo contro un muro? o aspettare che muoia del tutto?

  10. #197
    Moderatore L'avatar di 8thphloor


    Registrato dal
    Apr 2012
    Messaggi
    3,374
    Smartphone
    ONEPLUS2, NOTE2, NEXUS 7 2013

    Ringraziamenti
    1,439
    Ringraziato 2,938 volte in 1,611 Posts
    Predefinito

    Quote Originariamente inviato da francesco0301 Visualizza il messaggio
    Ciao, dopo aver passato circa un'ora a leggermi TUTTO il post, mi aggiungo alla lista dei dannati con questi maledetti chip insani, ma, a contrario di tutti gli altri post, il mio note 2 oltre a riavviarsi ogni circa 30 minuti, ci mette dai 10 ai 20 minuti per l'avvio!!!
    Chedo a voi esperti un suggerimento informandovi che ora ho messo la cyanogenmod 11 in cerca di qualche miglioramento flashandoci anche il kernel perseus alpha(come indicato).
    Cosa mi consigliate di fare? non avendo piu la garanzia? Scaraventarlo contro un muro? o aspettare che muoia del tutto?
    Cyanogen 11? Perseus? Questo è un thread morto e sepolto...perchè flashare roba così vecchia?

    Continuiamo a parlarne qui http://www.androidiani.com/forum/mod...te2-n7100.html

    grazie

    The answer to the ultimate question of life, the universe and everything is:

    CLEAN FLASH




  11. #198
    Androidiano L'avatar di Athawulf


    Registrato dal
    Feb 2012
    Località
    Cosenza
    Messaggi
    226

    Ringraziamenti
    35
    Ringraziato 31 volte in 30 Posts
    Predefinito

    Ciao ragazzi,
    problema con questo telefono (vedi foto), mentre navigavo su internet è successo questo. Ho staccato batteria per qualche minuto, se lo accendo o lo mando in recovery stesso risultato, entra in download ma se provo a flashare firmware mi dice file pit mancante e mi da fail. a qualcuno di voi è capitata la stessa cosa? qualcuno ha risolto? Il telefono è stock mai moddato. grazie in anticipo. 20151001_234713.jpg

  12. #199
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,442
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,765 volte in 5,281 Posts
    Predefinito

    Sembrerebbe trattarsi di un danneggiamento della gpu. Il file pit caricato è quello dei 16GB?
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  13. Il seguente Utente ha ringraziato NiloGlock per il post:

    Athawulf (02-10-15)

  14. #200
    Androidiano L'avatar di Athawulf


    Registrato dal
    Feb 2012
    Località
    Cosenza
    Messaggi
    226

    Ringraziamenti
    35
    Ringraziato 31 volte in 30 Posts
    Predefinito

    Quote Originariamente inviato da NiloGlock Visualizza il messaggio
    Sembrerebbe trattarsi di un danneggiamento della gpu. Il file pit caricato è quello dei 16GB?
    grazie per la risposta, si è il 16 postato da andromeda qui sul forum

Pagina 20 di 23 primaprima ... 101819202122 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy