CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

com.google.process.gapps è stato arrestato

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    62

    Ringraziamenti
    20
    Ringraziato 3 volte in 3 Posts
    Predefinito

    com.google.process.gapps è stato arrestato

    Ciao a tutti,
    Spero di non aprire un thread inutile, ma da questa mattina il note II (n7100) di mia moglie, presenta questo "simaptico" messaggio di errore.

    Considerato che non è stato fato alcun modding o altro: da cosa può dipendere? Ma soprattutto: come lo risolvo???

    Ciao e grazie.

  2.  
  3. #2
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    128

    Ringraziamenti
    5
    Ringraziato 9 volte in 7 Posts
    Predefinito

    Impostazioni/ applicazioni/ tutto/ download ( quello con l'icona del robottino) e cancelli dati e svuota cache, non ricordo se devi ache disattivare, ma prima fai queste 2 cose im caso se persiste disattiva anche. Dopo prova ad aprire playstore...dovrebbe andare liscio.

    L'ho fatto proprio oggi sull S3 di mia moglie, lo faceva anche l'S2 e pare che sia un problema anche dell'S4....ed ora apprendo anche il note2.

    Questo l'ho scoperto tramite internet, che schifo....potrebbero risolverlo dato che é un problema noto a molti...anche perché persiste.

    Ciao


    Inviato dal mio GT-N7100 usando Androidiani App

  4. Il seguente Utente ha ringraziato Micheles75 per il post:

    giano75 (14-11-13)

  5. #3
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    62

    Ringraziamenti
    20
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da Micheles75 Visualizza il messaggio
    Impostazioni/ applicazioni/ tutto/ download ( quello con l'icona del robottino) e cancelli dati e svuota cache, non ricordo se devi ache disattivare, ma prima fai queste 2 cose im caso se persiste disattiva anche. Dopo prova ad aprire playstore...dovrebbe andare liscio.

    L'ho fatto proprio oggi sull S3 di mia moglie, lo faceva anche l'S2 e pare che sia un problema anche dell'S4....ed ora apprendo anche il note2.

    Questo l'ho scoperto tramite internet, che schifo....potrebbero risolverlo dato che é un problema noto a molti...anche perché persiste.

    Ciao


    Inviato dal mio GT-N7100 usando Androidiani App

    Per l' esattezza la cache era già vuota, ho cancellato i dati ma si presentava il problema. ne ho forzato lo stop e non avevo più l' errore, ma non potevo accedere al play store. Dopo l' ennesimo riavvio del cell, ho provato a riavviato anche il processo e tutto va liscio da ieri sera...

    speriamo bene.

    Intanto grazie per l' aiuto.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy