CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Non registrato sulla rete o assenza segnale, a volte

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    47

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Non registrato sulla rete o assenza segnale, a volte

    Ciao, ho letto molti post su questo argomento, però riguardavano quesi tutti casi di telefoni con la ROM modificata o rootati oppure acquistati usati o di dubbia provenienza.
    Il mio telefono invece (Note II N-7100 acquistato su internet nuovo, perfettamente imballato, con garanzia europea) è “vergine”, mai toccato, mai caduto, acquistato a Luglio e ha sempre funzionato alla perfezione, mai mai un difetto di nessun genere, un vero gioiello.
    Acquistato su Setelefonando s.r.l.
    Però l'altro ieri sera al rientro a casa ha perso la rete fonia WIND (zero tacche sul display, c'era il simbolo rotondo tipo quello del divieto di sosta), ma la rete dati funzionava (UMTS/HSDPA/3G); ho spento e sono andato a letto e il giorno dopo era tutto ok.
    Ieri sera, di nuovo al rientro a casa (più o meno alla stessa ora): zero tacche WIND, rete dati funzionante e poi – dopo circa 15 minuti - le tacche del segnale sono ricomparse, ma se tentavo di telefonare mi diceva che non ero registrato sulla rete e ovviamente a quel punto non funzionava più nemmeno il collegamento dati.
    Ho verificato che l'IMEI fosse integro, e lo era.
    Ho spento e riavviato, ma nulla; poi stamattina funziona in modo perfetto, ho già fatto varie telefonate.
    Cosa ne pensate?
    Il contratto è mio, una ricaricabile WIND e quindi è impossibile che sia un problema di rate non pagate o simile, come ho letto in giro.
    Ho verificato tramite SAMSUNG e il telefono risulta proveniente dalla Romania (in effetti il libretto era in Rumeno), ma possibile che sia questa la causa?
    Io penso e spero che la causa sia la rete WIND; li ho chiamati, ma ovviamente dicono che loro non hanno alcun problema. E ti pareva se non dicevano così!
    L'assistenza clienti SAMSUNG mi ha detto che impiegherebbero 2 mesi se lo mandassi in riparazione, ma visto che adesso funziona non mi va di spedirlo all'assistenza, due mesi senza smartphone sarebbero duri

    Grazie in anticipo per le risposte.

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    47

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Vedo che nessuno risponde, si vede che a nessuno è successo o che non avete spiegazioni.
    Penso però di averla io:sono arrivato alla conclusione che il problema è dovuto alla rete WIND, infatti non si è più ripresentato.
    Da quello che leggo qui tra l'altro sono in parecchi ad aver problemi con WIND.
    Spero di non sbagliarmi...
    Ciao.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy