CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 104 di 122 primaprima ... 45494102103104105106114 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,031 a 1,040 su 1213
Discussione:

Aggiornamento alla 4.3 - Problemi e soluzioni

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1031
    Androidiano VIP L'avatar di comatrix


    Registrato dal
    Jun 2013
    Località
    Torino
    Messaggi
    1,274
    Smartphone
    GT-N7100

    Ringraziamenti
    260
    Ringraziato 360 volte in 245 Posts
    Predefinito

    Volevo chiedere una cosa forse banale, ma a me su S-Voice non si attiva più in automatico la risposta vocale ed anche il microfono in ascolto e non vedo l'opzione che avevo sulla 4.1.2 in cui li potevo impostare.
    Cosa sto sbagliando?
    I nuovi Video-Corsi di "A Tutta Grafica" Adobe Creative Suite 6 su YouTube & Facebook

  2.  
  3. #1032
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    20

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    @cristianb.....semplice...entri in sms e dal pulsante a fianco della home ti trovi nel menù contestuale dei sms...il primo in alto è MESSAGGI DI CONFIGURAZIONE...lì trovi i mexx di postemobile

    Inviato dal mio SM-T311 usando Androidiani App

  4. #1033
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    20

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti, ma con la 4.3 anche a voi dopo 2/3 minuti di utilizzo di Maps con il GPS perde il segnale e rimane con il messaggio "Ricerca satelliti in corso"??
    DEVICE: Samsung Galaxy Note 2 GT-I7100 (Android 4.3 TIM) + Samsung Galaxy Gear SM-V700

  5. #1034
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    273

    Ringraziamenti
    18
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da superforno Visualizza il messaggio
    Ciao a tutti, ma con la 4.3 anche a voi dopo 2/3 minuti di utilizzo di Maps con il GPS perde il segnale e rimane con il messaggio "Ricerca satelliti in corso"??
    No assolutamente di sicuro controlla nelle impostazioni se c'è qualche parametro errato io dopo la 4.3 o avuto il problema del wifi e finalmente dopo tre mesi di sofferenza sono sono riuscito a sistemare ora va molto meglio della 4.1.2 comunque la 4.3 è piena di bug risolvibili con tanta pazienza ma decisamente una cosa vergognosa per samsung spero che kit kat non sia lo stesso

    Inviato dal mio GT-N7100 usando Androidiani App

  6. #1035
    Androidiano VIP L'avatar di mats25101979


    Registrato dal
    May 2011
    Località
    Bologna
    Messaggi
    1,359
    Smartphone
    Galaxy Note 2

    Ringraziamenti
    103
    Ringraziato 278 volte in 240 Posts
    Predefinito

    Quote Originariamente inviato da flex76 Visualizza il messaggio
    No assolutamente di sicuro controlla nelle impostazioni se c'è qualche parametro errato io dopo la 4.3 o avuto il problema del wifi e finalmente dopo tre mesi di sofferenza sono sono riuscito a sistemare ora va molto meglio della 4.1.2 comunque la 4.3 è piena di bug risolvibili con tanta pazienza ma decisamente una cosa vergognosa per samsung spero che kit kat non sia lo stesso

    Inviato dal mio GT-N7100 usando Androidiani App
    Flex come hai risolto il problema al wifi? Ieri sera ho fatto un pò di pulizia facendo i wipe e reinstallando tutto e il problema della connessione instabile non me lo aveva notificato. Io ero speranzoso ma purtroppo questa mattina eccola arrivare, quella notifica maledetta della connessione instabile.

  7. #1036
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    273

    Ringraziamenti
    18
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da mats25101979 Visualizza il messaggio
    [quote name="flex76" post=5480281]No assolutamente di sicuro controlla nelle impostazioni se c'è qualche parametro errato io dopo la 4.3 o avuto il problema del wifi e finalmente dopo tre mesi di sofferenza sono sono riuscito a sistemare ora va molto meglio della 4.1.2 comunque la 4.3 è piena di bug risolvibili con tanta pazienza ma decisamente una cosa vergognosa per samsung spero che kit kat non sia lo stesso

    Inviato dal mio GT-N7100 usando Androidiani App
    Flex come hai risolto il problema al wifi? Ieri sera ho fatto un pò di pulizia facendo i wipe e reinstallando tutto e il problema della connessione instabile non me lo aveva notificato. Io ero speranzoso ma purtroppo questa mattina eccola arrivare, quella notifica maledetta della connessione instabile.[/QUOTE]
    Devi andare nel menu del wifi vai suo avanzate poi dentro trovi selezione rete automatiche e la disattivi ok cosi non va in ricerca di entrambe le reti in automatico e vedrai che wifi andrà perfettamente

    Inviato dal mio GT-N7100 usando Androidiani App

  8. Il seguente Utente ha ringraziato flex76 per il post:

    mats25101979 (02-04-14)

  9. #1037
    Androidiano VIP L'avatar di comatrix


    Registrato dal
    Jun 2013
    Località
    Torino
    Messaggi
    1,274
    Smartphone
    GT-N7100

    Ringraziamenti
    260
    Ringraziato 360 volte in 245 Posts
    Predefinito

    Quote Originariamente inviato da flex76 Visualizza il messaggio
    No assolutamente di sicuro controlla nelle impostazioni se c'è qualche parametro errato io dopo la 4.3 o avuto il problema del wifi e finalmente dopo tre mesi di sofferenza sono sono riuscito a sistemare ora va molto meglio della 4.1.2 comunque la 4.3 è piena di bug risolvibili con tanta pazienza ma decisamente una cosa vergognosa per samsung spero che kit kat non sia lo stesso

    Inviato dal mio GT-N7100 usando Androidiani App
    E quando dissi che la 4.3 non era un buon aggiornamento proprio per questo motivo mi avete deriso, ed ora tutti a dire la stessa cosa. Mah vai a capire il genere umano. L'utente non dovrebbe risolvere un bel nulla, dovrebbe solo aggiornare punto, e tutto dovrebbe funzionare come prima se non meglio, ma non è così sulla 4.3.
    Quote Originariamente inviato da comatrix Visualizza il messaggio
    Volevo chiedere una cosa forse banale, ma a me su S-Voice non si attiva più in automatico la risposta vocale ed anche il microfono in ascolto e non vedo l'opzione che avevo sulla 4.1.2 in cui li potevo impostare.
    Cosa sto sbagliando?
    Mi dite se è così anche per voi?
    I nuovi Video-Corsi di "A Tutta Grafica" Adobe Creative Suite 6 su YouTube & Facebook

  10. #1038
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    37

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Parole scolpite nella pietra...Col PC gli aggiornamenti si installano in automatico e non rompono....

  11. Il seguente Utente ha ringraziato Emerson56 per il post:

    flex76 (02-04-14)

  12. #1039
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    201

    Ringraziamenti
    5
    Ringraziato 28 volte in 17 Posts
    Predefinito

    Ragazzi ho aggiornato alla 4.3 ora vorrei tornare alla 4.1.2, io pero' la cartella efs l'ho salvata con la 4.3, va bene ugualmente o cambia qualcosa?
    Posso ripristinarla?

  13. #1040
    Androidiano VIP L'avatar di Linuxx


    Registrato dal
    Nov 2011
    Località
    Nowhere
    Messaggi
    3,469
    Smartphone
    Samsung Galaxy Note 2 Immortal

    Ringraziamenti
    177
    Ringraziato 815 volte in 619 Posts
    Predefinito

    Quote Originariamente inviato da sandro71 Visualizza il messaggio
    Ragazzi ho aggiornato alla 4.3 ora vorrei tornare alla 4.1.2, io pero' la cartella efs l'ho salvata con la 4.3, va bene ugualmente o cambia qualcosa?
    Posso ripristinarla?
    Se hai messo il firmware ufficiale hai Knox...

Pagina 104 di 122 primaprima ... 45494102103104105106114 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy