CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Pagina 35 di 122 primaprima ... 2533343536374585 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 341 a 350 su 1213
Discussione:

Aggiornamento alla 4.3 - Problemi e soluzioni

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #341
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti, dopo l'aggiornamento alla 4.3 ho notato che sbloccando lo schermo tramite comando vocale non apre più s voice per dargli altri comandi vocali ma si limita a sbloccare lo schermo e visualizzare la home. C'è qualche modo per ripristinare l'apertura di s voice?

  2.  
  3. #342
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    28

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Albert51 Visualizza il messaggio
    Insomma la devo considerare una coincidenza (malfunzionamento extSdCard) o dipendente da aggiornamento 4.3?
    E mi chiedo anche perché mai la verifica aggiornamenti produca ora la risposta:
    Il dispositivo è stato modificato. Gli aggiornamenti software non sono disponibili.

    Io non ho modificato nulla.
    Dal momento che siete interventuti così numerosi (0) :-) devo dedurre che questo accidente sia capitato solo a me !
    Eppure sono ragionevolmente sicuro che sia dipeso dall'aggiornamento 4.3.
    Ed ora il resoconto ...tante volte accada ad altri.
    Pur avendo disinserito/inserito più volte la extSdCard non v'è stato verso di farla digerire al note II ...fino a quando non l'ho inserita in una card-reader e sfogliata (solo sfogliata/esplorata) col PC. Naturalmente - visto che non accusava alcun malanno - ne ho approfittato per copiarla interamente (7GB) da qualche parte.
    Reinserita la SD nel Note 2 è stata vista senza alcun altro problema.
    Aggiornamento software ora non dice più "Il dispositivo è stato modificato. Gli aggiornamenti software non sono disponibili." ma il più normale responso: "Gli aggiornamenti più recenti sono già stati installati".

    Stato dispositivo ora risponde "Ufficiale" ...prima, anche se non lo avevo detto, mi diceva "Personalizzato".

    Ora - dopo il ripristino della situazione di fabbrica - sto ricostruendo il tutto.

    bye

  4. Il seguente Utente ha ringraziato Albert51 per il post:

    dejanildrago (28-12-13)

  5. #343
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    28

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Per quanto riguarda l'indicatore sballato della batteria in ricarica, ho atteso anch'o - come indicato da qualcuno - che si esaurisse del tutto e poi l'ho messo in ricarica.
    All'inizio sembrava andare bene: infatti era partito quasi da zero. Poi l'ho riacceso e ci ho fatto "cose" fino a quando la ricarica non era al 20%.
    Quando l'ho rispento, cioè adesso, l'indicatore grafico segna più o meno il 75%: quindi, almeno nel mio caso, non è servito azzerarlo.

  6. #344
    Androidiano L'avatar di clafab


    Registrato dal
    Jan 2012
    Messaggi
    221

    Ringraziamenti
    26
    Ringraziato 25 volte in 25 Posts
    Predefinito

    Quote Originariamente inviato da Albert51 Visualizza il messaggio
    Per quanto riguarda l'indicatore sballato della batteria in ricarica, ho atteso anch'o - come indicato da qualcuno - che si esaurisse del tutto e poi l'ho messo in ricarica.
    All'inizio sembrava andare bene: infatti era partito quasi da zero. Poi l'ho riacceso e ci ho fatto "cose" fino a quando la ricarica non era al 20%.
    Quando l'ho rispento, cioè adesso, l'indicatore grafico segna più o meno il 75%: quindi, almeno nel mio caso, non è servito azzerarlo.
    Ieri sera lho fatto arrivare a 0 e pensavo di aver risolto ma se è come dici tu ...:banghead: ....vediamo domani quando lo rimettero in carica

  7. #345
    Androidiano L'avatar di clafab


    Registrato dal
    Jan 2012
    Messaggi
    221

    Ringraziamenti
    26
    Ringraziato 25 volte in 25 Posts
    Predefinito

    Quote Originariamente inviato da Satelis125 Visualizza il messaggio
    Ho avuto lo stesso problema... Guarda, ieri sera l'ho lasciato dal 4% e stamattina l'ho trovato a zero, messo sottocarica e magia!! Mi indicava gradualmente e ora lo stesso, perché non provi a farlo spegnere?
    (Lo so che non è consigliato!!)


    Ti aiuterei, se solo sapessi cosa vuol dire flaggare
    Ciao ..ho fatto come hai scritto e ho lasciato scaricare il cell ieri sera. Una volta collegato l'indicatore mi è sembrato ok ma ho letto proprio oggi che un'altra persona che ha seguito il tuo consiglio alla carica successiva aveva nuovamente l'indicatore sballato. Come era il tuo indicatore alle cariche successive ? Grazie

  8. #346
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    143

    Ringraziamenti
    0
    Ringraziato 11 volte in 10 Posts
    Predefinito

    ciao ragazzi,

    ho aggiornato via OTA alla 4.3. No root. Ho solo un problema: la fotocamera non funziona più correttamente. Le foto scattate sono scure, il flash scatta ma le foto sono strane, in generale più scure di prima. Questo succede sia con Camera FX che con SnapCamera e anche con il sw Fotocamera in stock. Qualche idea?

  9. #347
    Senior Droid


    Registrato dal
    Feb 2013
    Località
    Cagliari
    Messaggi
    655
    Smartphone
    Note 3 Neo,S Advance,Moto G

    Ringraziamenti
    124
    Ringraziato 74 volte in 65 Posts
    Predefinito

    Il mio me lo segna gradualmente la carica. Sicuramente è un bug che si presenta ad alcuni.

    Inviato dal mio GT-N7100 usando Androidiani App
    Se ti sono stato di aiuto clicca sul Thanks

  10. #348
    Androidiano VIP L'avatar di mats25101979


    Registrato dal
    May 2011
    Località
    Bologna
    Messaggi
    1,359
    Smartphone
    Galaxy Note 2

    Ringraziamenti
    103
    Ringraziato 278 volte in 240 Posts
    Predefinito

    Quote Originariamente inviato da itsrv Visualizza il messaggio
    ciao ragazzi,

    ho aggiornato via OTA alla 4.3. No root. Ho solo un problema: la fotocamera non funziona più correttamente. Le foto scattate sono scure, il flash scatta ma le foto sono strane, in generale più scure di prima. Questo succede sia con Camera FX che con SnapCamera e anche con il sw Fotocamera in stock. Qualche idea?
    Anche a me sembravano scure ma avevo la luminosità in automatico e alzandola la foto è tornata luminosa

  11. #349
    Androidiano L'avatar di clafab


    Registrato dal
    Jan 2012
    Messaggi
    221

    Ringraziamenti
    26
    Ringraziato 25 volte in 25 Posts
    Predefinito

    Quote Originariamente inviato da Simo9595 Visualizza il messaggio
    Il mio me lo segna gradualmente la carica. Sicuramente è un bug che si presenta ad alcuni.

    Inviato dal mio GT-N7100 usando Androidiani App
    Strano però che uno sia riuscito a risolvere con un ripristino (io no) ed un altro facendolo scaricare tutto (per questo punto verifichero')

  12. #350
    Senior Droid L'avatar di Fabiowin


    Registrato dal
    Jul 2011
    Località
    Brescia
    Messaggi
    414
    Smartphone
    Galaxy Note III

    Ringraziamenti
    13
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Qualcuno ha risolto il problema del wi - fi?
    Samsung Galaxy S II , Samsung Galaxy Note II n7100 ,Samsung Galaxy note III n9005

Pagina 35 di 122 primaprima ... 2533343536374585 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy