CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 40 di 122 primaprima ... 3038394041425090 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 391 a 400 su 1213
Discussione:

Aggiornamento alla 4.3 - Problemi e soluzioni

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #391
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    qualcuno ha riscontrato questo problema nel lettore musicale? non funziona equalizzatore personalizzato

  2.  
  3. #392
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    175

    Ringraziamenti
    3
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Salve ragazzi, nessuno ha problemi con s-voice in 3g? Mi dice connessione dati non disponibile, mentre in wi-fi funziona alla grande... ciao maurizio

    Inviato dal mio GT-N7100 usando Androidiani App

  4. #393
    Senior Droid L'avatar di DanielV


    Registrato dal
    Mar 2012
    LocalitÓ
    Roma
    Messaggi
    913
    Smartphone
    Galaxy Gio, Galaxy Note 2

    Ringraziamenti
    268
    Ringraziato 41 volte in 40 Posts
    Predefinito

    Quote Originariamente inviato da sanji75 Visualizza il messaggio
    Salve ragazzi, nessuno ha problemi con s-voice in 3g? Mi dice connessione dati non disponibile, mentre in wi-fi funziona alla grande... ciao maurizio

    Inviato dal mio GT-N7100 usando Androidiani App
    A me non solo con svoice ma anche YouTube e non solo...

  5. #394
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    175

    Ringraziamenti
    3
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da DanielV Visualizza il messaggio
    Originariamente inviato da sanji75
    Salve ragazzi, nessuno ha problemi con s-voice in 3g? Mi dice connessione dati non disponibile, mentre in wi-fi funziona alla grande... ciao maurizio

    Inviato dal mio GT-N7100 usando Androidiani App
    A me non solo con svoice ma anche YouTube e non solo...
    A me solo s-voice. .

    Inviato dal mio GT-N7100 usando Androidiani App

  6. #395
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    28

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da osmitsa Visualizza il messaggio
    Ciao a tutti.
    Dopo aver aggiornato alla 4.3 da 4.1.2, collegandomi via usb, non riesco pi¨ a vedere il contenuto della memoria interna e della SD. Non ho installlato ne Odin ne Kies. Non ho fatto alcuna modifica al telefono, solo aggiornamenti OTA.
    Grazie per eventuali suggerimenti.
    Se per memoria interna tu indendi la extSdCard ...il problema l'ho avuto io e non mi si Ŕ filato nessuno.
    Sfilandola e reinserendola pi¨ volte nel Note2 non c'Ŕ stato nulla da fare. Tra l'altro, in STATO mi diceva apparecchio personalizzato e in Aggiornamenti/Cerca nuovi aggiornamenti mi diceva che l'apparecchio era stato modificato.
    Comunque, dopo averla nuovamente sfilata dal Note II e leggendola su PC era tutto ok. Ne ho approfittato per copiarla interamente e quando l'ho reinserita nel Note2 Ŕ tornato tutto come prima ...senza che io abbia fatto alcuna modifica nemmeno da PC.
    Prima anche se provavo a dire Monta SD ...alla fine appariva sempre il laconico messaggio: scheda rimossa.
    Ora in STATO (stato dispositivo, per l'esattezza) Ŕ stornata la dicitura: Ufficiale. E se cerco aggiornamenti mi risponde che sono giÓ stati fatti tutti quelli disponibili.
    Per completezza: avevo anche provato a fare un ripristino dei dati di fabbrica ...ma non era stato sufficiente.
    In definitiva sembra che abbia apprezzato la supervisione del PC ...ma come se ne sia accorto mi sfugge :-) (e non penso si sia trattato solo di una coincidenza).

    Ora vado a provare se funge USB ...funziona tutto OK!

    bye ed in bocca al lupo.

  7. #396
    Baby Droid


    Registrato dal
    Aug 2013
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve ragazzi, leggendo pareri discordanti, per il momento vorrei rimandare l'installazione della versione 4.3.
    Volevo sapere, avendo fatto precedentemente il download del pacchetto di aggiornamento in che modo posso rimuoverlo, dato che mi compare in modo perenne l'icona di notifica che mi chiede se installare l'aggiornamento ora o pi¨ tardi, rimandandolo a un massimo di tre ore. In quale cartella trovo il pacchetto di aggiornamento?
    Scusate la domanda forse banale, ma ho scarsa praticitÓ.
    Il mio note 2 Ŕ no brand e non ha nessuna room, grazie.

  8. #397
    Senior Droid


    Registrato dal
    Feb 2013
    LocalitÓ
    Cagliari
    Messaggi
    655
    Smartphone
    Note 3 Neo,S Advance,Moto G

    Ringraziamenti
    124
    Ringraziato 74 volte in 65 Posts
    Predefinito

    Quote Originariamente inviato da lidium74 Visualizza il messaggio
    qualcuno ha riscontrato questo problema nel lettore musicale? non funziona equalizzatore personalizzato
    Ho notato anche io sta cosa

    Inviato dal mio GT-N7100 usando Androidiani App
    Se ti sono stato di aiuto clicca sul Thanks

  9. #398
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    7

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Albert51 Visualizza il messaggio
    Se per memoria interna tu indendi la extSdCard ...il problema l'ho avuto io e non mi si Ŕ filato nessuno.
    Sfilandola e reinserendola pi¨ volte nel Note2 non c'Ŕ stato nulla da fare. Tra l'altro, in STATO mi diceva apparecchio personalizzato e in Aggiornamenti/Cerca nuovi aggiornamenti mi diceva che l'apparecchio era stato modificato.
    Comunque, dopo averla nuovamente sfilata dal Note II e leggendola su PC era tutto ok. Ne ho approfittato per copiarla interamente e quando l'ho reinserita nel Note2 Ŕ tornato tutto come prima ...senza che io abbia fatto alcuna modifica nemmeno da PC.
    Prima anche se provavo a dire Monta SD ...alla fine appariva sempre il laconico messaggio: scheda rimossa.
    Ora in STATO (stato dispositivo, per l'esattezza) Ŕ stornata la dicitura: Ufficiale. E se cerco aggiornamenti mi risponde che sono giÓ stati fatti tutti quelli disponibili.
    Per completezza: avevo anche provato a fare un ripristino dei dati di fabbrica ...ma non era stato sufficiente.
    In definitiva sembra che abbia apprezzato la supervisione del PC ...ma come se ne sia accorto mi sfugge :-) (e non penso si sia trattato solo di una coincidenza).

    Ora vado a provare se funge USB ...funziona tutto OK!

    bye ed in bocca al lupo.
    Grazie. Prover˛

  10. #399
    Androidiano L'avatar di ranxero


    Registrato dal
    Jun 2013
    LocalitÓ
    milano
    Messaggi
    99
    Smartphone
    sony xperia sole

    Ringraziamenti
    15
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da clafab Visualizza il messaggio
    Se io disabilito l'occhiolino scompare sulla barra se invece lo abilito rimane sempre ed Ŕ tutto corretto. Tu invece dici che se anche disabiliti la funzione l'occhiolino rimane ...questo non Ŕ normale e da me non funziona cosi.

    Inviato dal mio Nexus 7 utilizzando Tapatalk
    Quoto quanto detto sopra se dissabiliti scompare. Il problema Ŕ del tuo telefono, (e altri) ma non Ŕ un bug della 4.3

  11. #400
    Androidiano L'avatar di ranxero


    Registrato dal
    Jun 2013
    LocalitÓ
    milano
    Messaggi
    99
    Smartphone
    sony xperia sole

    Ringraziamenti
    15
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da sanji75 Visualizza il messaggio
    Salve ragazzi, nessuno ha problemi con s-voice in 3g? Mi dice connessione dati non disponibile, mentre in wi-fi funziona alla grande... ciao maurizio

    Inviato dal mio GT-N7100 usando Androidiani App
    anche a me dice connessione dati non disponibile ma anche con wifi. E per fortuna Ŕ la sola anomalia riscontrata dopo l'aggiornamento (almeno spero). Nessuno sa darci una mano? Grazie

Pagina 40 di 122 primaprima ... 3038394041425090 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy