CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Pagina 55 di 122 primaprima ... 545535455565765105 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 541 a 550 su 1213
Discussione:

Aggiornamento alla 4.3 - Problemi e soluzioni

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #541
    Androidiano L'avatar di ranxero


    Registrato dal
    Jun 2013
    Località
    milano
    Messaggi
    99
    Smartphone
    sony xperia sole

    Ringraziamenti
    15
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da sanji75 Visualizza il messaggio
    Grazie mille per i parametri, stavo diventando matto per configurarlo, s-voice io lo usavo e mi stavo veramente incavolato xke non funzionava.... grazie mille sei stato più che di aiuto... se qualcuno ha problemi configuri gli apn in questo modo.... saluti Maurizio

    Inviato dal mio GT-N7100 usando Androidiani App
    Ovviamente ora fai tutte le prove con varie app. Ecc come sto facendo io dato che sono poche ore che ho trovato il post. Ciao

  2.  
  3. #542
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    175

    Ringraziamenti
    3
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da ranxero Visualizza il messaggio
    Originariamente inviato da sanji75
    Grazie mille per i parametri, stavo diventando matto per configurarlo, s-voice io lo usavo e mi stavo veramente incavolato xke non funzionava.... grazie mille sei stato più che di aiuto... se qualcuno ha problemi configuri gli apn in questo modo.... saluti Maurizio

    Inviato dal mio GT-N7100 usando Androidiani App
    Ovviamente ora fai tutte le prove con varie app. Ecc come sto facendo io dato che sono poche ore che ho trovato il post. Ciao

    Il mio problema era solo su s-voice il resto funzionava perfettamente... grazie ancora!!!!

    Inviato dal mio GT-N7100 usando Androidiani App

  4. #543
    Senior Droid L'avatar di DanielV


    Registrato dal
    Mar 2012
    Località
    Roma
    Messaggi
    913
    Smartphone
    Galaxy Gio, Galaxy Note 2

    Ringraziamenti
    268
    Ringraziato 41 volte in 40 Posts
    Predefinito

    Quote Originariamente inviato da ranxero Visualizza il messaggio


    Io ho preso questo settaggio da un'altro forum dove si parlava appunto del cattivo funzionamento di s-voice e di come la tim non sia ultimamente vigile sui suoi prodotti.
    A me funziona a meraviglia, fammi sapere. Ciao
    E possibile configurarlo con Tim web e ibox.tim.it?

  5. #544
    Androidiano L'avatar di ranxero


    Registrato dal
    Jun 2013
    Località
    milano
    Messaggi
    99
    Smartphone
    sony xperia sole

    Ringraziamenti
    15
    Ringraziato 14 volte in 13 Posts
    Predefinito

    non ho provato, prova! Sostituisci wap. Con ibox e fai sapere. Prima segnati come sei configurato ora così puòi sempre tornare indietro.

  6. #545
    Androidiano L'avatar di ranxero


    Registrato dal
    Jun 2013
    Località
    milano
    Messaggi
    99
    Smartphone
    sony xperia sole

    Ringraziamenti
    15
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da DanielV Visualizza il messaggio
    E possibile configurarlo con Tim web e ibox.tim.it?
    Prova e fai sapere, sostituisci wap con ibox. Segna la configurazione attuale così se non va la ripristini.

  7. #546
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    28

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quando estraevo il pennino mi appariva una pagina supplementare dedicata che ora non riesco più a riattivare (naturalmente non mi riferisco al "popup note")
    Ho risposto inavvertitamente SI ad un messaggio che mi avvertiva in tal senso... è piu di un'ora che giro a vuoto.

    Ok. Ho risolto: Impostazioni/Schermo/Pagina di supporto
    Ultima modifica di Albert51; 07-01-14 alle 05:38

  8. #547
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    20

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da ranxero Visualizza il messaggio


    Io ho preso questo settaggio da un'altro forum dove si parlava appunto del cattivo funzionamento di s-voice e di come la tim non sia ultimamente vigile sui suoi prodotti.
    A me funziona a meraviglia, fammi sapere. Ciao
    A me risulta nome e apn giusti, proxy e porta dice: impostazione non eseguita....nome utente WAP TIM.....SERVER e MMSC nuovamente impostazione non eseguita
    posso chiedere a cosa serve l' s-voice?

  9. #548
    Androidiano L'avatar di ranxero


    Registrato dal
    Jun 2013
    Località
    milano
    Messaggi
    99
    Smartphone
    sony xperia sole

    Ringraziamenti
    15
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da Ale79DW Visualizza il messaggio
    A me risulta nome e apn giusti, proxy e porta dice: impostazione non eseguita....nome utente WAP TIM.....SERVER e MMSC nuovamente impostazione non eseguita
    posso chiedere a cosa serve l' s-voice?
    Mi chiedo se hai un note 2 (scusa la domanda) comunque s-voice è il comando vocale per avviare il tel. aprire app. chiamare un contatto ecc. Lo so che quei campi non sono impostati, perciò s-voice dopo l'aggiornamento a4.3 non funziona.

  10. #549
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    20

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da flex76 Visualizza il messaggio
    Si è arrivato anche a me non é nulla riguardi aggiornamenti del telefono sembra più per una sicurezza

    Inviato dal mio GT-N7100 usando Androidiani App
    Adesso la mia versione è passata da 4.3_0010 a 4.3_0016 Speriamo bene.....

  11. #550
    Senior Droid


    Registrato dal
    Apr 2011
    Messaggi
    604

    Ringraziamenti
    7
    Ringraziato 17 volte in 17 Posts
    Predefinito

    scusate ma come mai abilitando i widget multipli quando vado ad aggiungerli in lock screen me ne fà scegliere una diecina in tutta quando tra i widget nella schermata home ne ho molti di piu?
    Il meteo ad non è possibile metterlo come widget nella lsockscreen e non solo quello,anche altri widget associate ad app scaricate non compaino nella lista.
    Soluzioni??

    Grazie!

Pagina 55 di 122 primaprima ... 545535455565765105 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy