CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Pagina 73 di 122 primaprima ... 2363717273747583 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 721 a 730 su 1213
Discussione:

Aggiornamento alla 4.3 - Problemi e soluzioni

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #721
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    175

    Ringraziamenti
    3
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da lorefly Visualizza il messaggio
    Originariamente inviato da lorefly
    Ciao a tutti
    Avevo la 4.1.2 ME6 con root e recovery Philz.
    Ho flashato con mobile Odin la 4.3 no Brand.
    Praticamente mi ha tolto il root e la recovery, poi mi ha lasciato tutte le applicazioni che avevo con la rom precedente.
    mi sembra vada tutto bene, a parte le applicazioni che avevano bisogno del root tipo Odin, root Explorer ecc ecc
    Ma se io ora volessi rootarla questa rom?
    Nessuno mi da una mano??
    Ancora non puoi!!!!!

    Inviato dal mio GT-N7100 usando Androidiani App

  2.  
  3. #722
    Senior Droid L'avatar di gaboz


    Registrato dal
    Jul 2012
    Messaggi
    864

    Ringraziamenti
    51
    Ringraziato 201 volte in 182 Posts
    Predefinito

    Quote Originariamente inviato da sanji75 Visualizza il messaggio
    Ancora non puoi!!!!!

    Inviato dal mio GT-N7100 usando Androidiani App
    Ma perché no? La 4.3 si roota. Qui le istruzioni
    METODO di ROOT xfirmware originale Samsung N7100XXUEMK9 - android JB 4.3

  4. #723
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    175

    Ringraziamenti
    3
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da gaboz Visualizza il messaggio
    Originariamente inviato da sanji75
    Ancora non puoi!!!!!

    Inviato dal mio GT-N7100 usando Androidiani App
    Ma perché no? La 4.3 si roota. Qui le istruzioni
    METODO di ROOT xfirmware originale Samsung N7100XXUEMK9 - android JB 4.3
    Scusa sono tasto indietro.... scusatemi!!!!

    Inviato dal mio GT-N7100 usando Androidiani App

  5. #724
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    269

    Ringraziamenti
    60
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da clafab Visualizza il messaggio
    Come scritto più volte da diverse persone è solo un bug visivo. Caricalo alla percentuale che vuoi e staccalo al led verde e hai tutta la carica senza problemi. la carica procede regolare dal livello effettivo della batteria. Se li lasci arrivare a 0 e si spegne poi graficamente è corretto ...ma solo per la prima ricarica ed il problema torna. Convivici in serenità ...è il minore dei mali.
    sì infatti, io avevo paura che arrivato al 100% "visivo" il led diventasse verde quindi carica falsa, invece no, meno male

  6. #725
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    12
    Smartphone
    Note 2 JB 4.3 Originale

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ragazzi, credo di aver scoperto un nuovo BUG nella 4.3...

    L'NFC e SBEAM non trasmettono piu' file MP3

    Testato con 2 NoteII (uno aggiornato l'altro NO) ... entrambi trasmettono e ricevono altri tipi di file (ebook, foto, ecc.)... mentre l'MP3 riesce a trasmetterlo solo il dispositivo non aggiornato alla 4.3 (il 4.3 puo' solo ricevere l'MP3 ma non lo puo' trasmettere).

    Ci sono soluzioni?!?

  7. #726
    Androidiano L'avatar di ranxero


    Registrato dal
    Jun 2013
    Località
    milano
    Messaggi
    99
    Smartphone
    sony xperia sole

    Ringraziamenti
    15
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Ciao a tutti. Avevo letto che alcuni hanno problemi dopo l'aggiornamento con snote! Ma parlate di aggiornamento a 4.3 o dell'aggiornamento di Samsung app.? Io con 4.3 non ho avuto grandi problemi, óltre che s-voice che non trova la rete (prob di tim e di Settings di apn) e lo scroll verticale ke è un po a scatti.io perciò l'aggiornamento dell'applicazione snote non l'ho fatto perché mi siete venuti in mente voi e anche perché leggendo le recensioni ho visto che utenti lamentano crash. Mi fate sapere x favore? Grazie mille
    Ultima modifica di ranxero; 19-01-14 alle 09:16

  8. #727
    Androidiano L'avatar di ranxero


    Registrato dal
    Jun 2013
    Località
    milano
    Messaggi
    99
    Smartphone
    sony xperia sole

    Ringraziamenti
    15
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da Emerson56 Visualizza il messaggio
    Ho fatto l'aggiornamento alla 4.3 e, dopo qualche incertezza all'inizio, ora sembra che giri....bene; l' unica cosa x me negativa, e' che lo scroll in verticale non e' fluido come prima...infatti era piu' dolce e in rallentamento faceva un effetto bilancia; insomma mi piaceva di piu' prima. Comunque, dopo l'aggiornamento non ho fatto niente di particolare, tipo reset impostazioni di fabbrica ecc.Ho riavviato e basta. Tornassi indietro comunque, mi terrei la 4.1.2 ben stretta, anzi se trovassi da venderlo (non svenderlo), prenderei l' LTE 4G con la 4.1.2................
    Anch'io ho notato lo scroll verticale a scatti. Per il resto tutto ok come già ho detto in un'altro post.
    P. S
    Il tel l'ho preso nuovo il 13 dicembre e il 18 ho aggiornato.
    Ultima modifica di ranxero; 19-01-14 alle 09:23

  9. #728
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    37

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Non ho capito se Ranxero lo ha aggiornato o no il suo note..prima dicu che grabdi problemi nin ne hai avuti, poi letti i post negativi di altri, hai deciso di non aggiornare l'applicazione....quale?Iquel giorno infausto in cui ho installato la 4.3, non ho potuto scegliere cosa installare e cosa no. 900mb di roba....e poi il riavvio (con sorprese di Natale)......

    Inviato dal mio GT-N7100 usando Androidiani App

  10. #729
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    138

    Ringraziamenti
    10
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Ciao a tutti,
    in merito all' aggiornamento a 4.3 e al mancato funzionamento di S Voice , è sufficiente impostare nel menu " lingua e inserimento " ( sottomenu riconoscimento vocale) "Samsung con tecnologia Vlingo" e S voice torna a funzionare!

  11. #730
    Androidiano L'avatar di ranxero


    Registrato dal
    Jun 2013
    Località
    milano
    Messaggi
    99
    Smartphone
    sony xperia sole

    Ringraziamenti
    15
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da Emerson56 Visualizza il messaggio
    Non ho capito se Ranxero lo ha aggiornato o no il suo note..prima dicu che grabdi problemi nin ne hai avuti, poi letti i post negativi di altri, hai deciso di non aggiornare l'applicazione....quale?Iquel giorno infausto in cui ho installato la 4.3, non ho potuto scegliere cosa installare e cosa no. 900mb di roba....e poi il riavvio (con sorprese di Natale)......

    Inviato dal mio GT-N7100 usando Androidiani App
    Ciao, forse mi sono spiegato male. Io l'aggiornamento alla 4.3 l'ho fatto ed è andato tutto ok, tranne che s-voice che non trova la rete. Questo però ho saputo non essere un bag della 4.3 ma bensì un problema di tim. La mia domanda ê che oggi su Samsung app. Mi ha segnalato un aggiornamento per snote(parlo della app. per scrivere con s. pen) Dato che ho letto qui che c'è chi lamenta problemi dopo l'aggiornamento di crash per s-voice, domandavo di quale aggiornamento parlavano! Alla 4.3 o il solo agg.dell'applicazione.? Capito ora? Mi spiace per voi ma io come ho detto non ho avuto problemi ne di wifi ne di batteria (consumo e led o% di carica) e altro. Ho solo notato lo scroll verticale che certe volte va a scatti, o velocissimo o scattato. Ma non so dire a cosa sia dovuto poiché io uso next 3d launcher e magari è un problema del launcher? Spero di essere stato chiaro anche se prolisso. Ciao
    P. S
    Erano 677 mb per esattezza e io ho fatto aggiorna tutto.
    Ultima modifica di ranxero; 19-01-14 alle 22:12

Pagina 73 di 122 primaprima ... 2363717273747583 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy