CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 9 di 122 primaprima ... 78910111959109 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 81 a 90 su 1213
Discussione:

Aggiornamento alla 4.3 - Problemi e soluzioni

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #81
    Androidiano L'avatar di clafab


    Registrato dal
    Jan 2012
    Messaggi
    221

    Ringraziamenti
    26
    Ringraziato 25 volte in 25 Posts
    Predefinito

    Quote Originariamente inviato da Simo9595 Visualizza il messaggio
    Originariamente inviato da andy88de
    No...non è il metodo giusto una giusta calibrazione. Fare scaricare può danneggiare la batteria ed è inutile. Devi portala al 15-20% tre volte e poi caricarla fino al 100% e lasciarla attaccata circa un'ora in più di solito non si ottengono miracoli....ma la batteria si ricalibra
    La danneggia solo se compi questa operazione ogni giorno. Se la fai una volta ogni 1/2 mesi non danneggia assolutamente, anzi aiuta. Leggi il thread sulla batteria

    Originariamente inviato da Gaspa1979
    Io ho fatto una piccola prova e ho notato che c'è si un consumo eccessivo di batteria ma solo con schermo acceso, o meglio io noto che in stand-by lasciato un'ora all'89% riacceso poi, sempre all'89%. Mentre con schermo in uso c'è un consumo maggiore rispetto alla 4.1.2. Per il resto altri problemi non ne noto c'è un piccolo rallentamento nella condivisione di fato dalla galleria ma niente crash.
    Il mio questa notte in modalità offline stranamente in 9 ore non è calato nemmeno dell'1% , e con il firmware francese c'è un aumento dell'autonomia.. In quello ITV del mio amico invece sostiene che la batteria duri meno come altri..
    Facendo wipe data prima e dopo l'aggiornamento il mio cell è migliorato con il nuovo firmware. Faccio ora più di 4h 30' minuti di schermo acceso.

    GN N7100

  2.  
  3. #82
    Senior Droid L'avatar di DanielV


    Registrato dal
    Mar 2012
    Località
    Roma
    Messaggi
    913
    Smartphone
    Galaxy Gio, Galaxy Note 2

    Ringraziamenti
    268
    Ringraziato 41 volte in 40 Posts
    Predefinito

    Solo io mi sento in un vicolo ceco? (per ora) Se voglio cambiare firmware per poter flashare una rom per bene devo fare il backup della cartella efs ma per fare il backup ho bisogno del root che aumenta il warranty bit di 0x1 che non è possibile azzerare a 0x0.

  4. Il seguente Utente ha ringraziato DanielV per il post:

    andy88de (22-12-13)

  5. #83
    Androidiano VIP L'avatar di andy88de


    Registrato dal
    Feb 2012
    Messaggi
    2,104

    Ringraziamenti
    219
    Ringraziato 754 volte in 508 Posts
    Predefinito

    Quote Originariamente inviato da clafab Visualizza il messaggio
    Facendo wipe data prima e dopo l'aggiornamento il mio cell è migliorato con il nuovo firmware. Faccio ora più di 4h 30' minuti di schermo acceso.

    GN N7100
    6h 45 con la ditto Note3 e kernel devil 2.04

  6. #84
    Senior Droid


    Registrato dal
    Oct 2010
    Messaggi
    356

    Ringraziamenti
    21
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Ragazzi scusate ma non ho ben chiaro una cosa... Air view, come dovrei accorgermi di averlo???
    Nelle impostazioni ho visto che esiste ma non ne capisco l'utilità..
    io mi aspettavo il menù "rotondo" che si vede nel Note 3...mi sbaglio????

    Può c'entrare qualcosa il fatto che ho Nova?

  7. #85
    Senior Droid


    Registrato dal
    May 2013
    Messaggi
    459

    Ringraziamenti
    60
    Ringraziato 22 volte in 21 Posts
    Predefinito

    Salve ragazzi. Per ora doppi aver fatto l'aggiornamento tutto ok. Manca come leggo da molti il browser popò. .non c'è modo di riaverlo? E amo anche le opzioni sviluppatore o sbaglio? .

    Inviato dal mio GT-N7100 usando Androidiani App

  8. #86
    Androidiano VIP L'avatar di andy88de


    Registrato dal
    Feb 2012
    Messaggi
    2,104

    Ringraziamenti
    219
    Ringraziato 754 volte in 508 Posts
    Predefinito

    Quote Originariamente inviato da thefunksoul91 Visualizza il messaggio
    Salve ragazzi. Per ora doppi aver fatto l'aggiornamento tutto ok. Manca come leggo da molti il browser popò. .non c'è modo di riaverlo? E amo anche le opzioni sviluppatore o sbaglio? .

    Inviato dal mio GT-N7100 usando Androidiani App
    Tap 5 volte su versione build

  9. #87
    Senior Droid


    Registrato dal
    May 2013
    Messaggi
    459

    Ringraziamenti
    60
    Ringraziato 22 volte in 21 Posts
    Predefinito

    Grazie mille !

    Inviato dal mio GT-N7100 usando Androidiani App

  10. #88
    Senior Droid


    Registrato dal
    May 2013
    Messaggi
    459

    Ringraziamenti
    60
    Ringraziato 22 volte in 21 Posts
    Predefinito

    Ulteriore domanda: se si esegue l'aggiornamento su un note che ha una base pulita, senza ovvero Rom cucinate e root Vari, su un note che ha sempre e solo seguito i firmware ufficiali via OTA, si dovrebbero avere problemi? Di batteria intendo e problemi vari. Qualcuno che ha fatto l'aggiornamento in tali condizioni può dirci la sua? Grazie

    Inviato dal mio GT-N7100 usando Androidiani App

  11. #89
    Androidiano VIP L'avatar di andy88de


    Registrato dal
    Feb 2012
    Messaggi
    2,104

    Ringraziamenti
    219
    Ringraziato 754 volte in 508 Posts
    Predefinito

    Quote Originariamente inviato da thefunksoul91 Visualizza il messaggio
    Ulteriore domanda: se si esegue l'aggiornamento su un note che ha una base pulita, senza ovvero Rom cucinate e root Vari, su un note che ha sempre e solo seguito i firmware ufficiali via OTA, si dovrebbero avere problemi? Di batteria intendo e problemi vari. Qualcuno che ha fatto l'aggiornamento in tali condizioni può dirci la sua? Grazie

    Inviato dal mio GT-N7100 usando Androidiani App
    Ma è una domanda buffa la tua sai?

  12. #90
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    124

    Ringraziamenti
    0
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da fabiomnia Visualizza il messaggio
    Ciao io ho notato che a telefono spento quando lo metto in carica, nonostante la percentuale di carica sia sotto il 10 %, l indicatore batteria grosso a centro schermo mi indica verde per più della metà dell icona. Succede anche a voi? Prima dell'aggiornamento funzionava regolarmente. Per altri bug letti non ne riscontro.

    Inviato dal mio GT-N7100 usando Androidiani App
    Stessa cosa è successa a me...dopo qualche secondo di carica l'ho acceso e la batteria era gia al 63%!!!..cmq in generale ho notato un maggiore consumo di batteria..soprattutto quando il cell è in stand by..se continua cosi proverò un factory reset

    Inviato dal mio Notone 2 usando Androidiani App

Pagina 9 di 122 primaprima ... 78910111959109 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy