CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Pagina 97 di 122 primaprima ... 47879596979899107 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 961 a 970 su 1213
Discussione:

Aggiornamento alla 4.3 - Problemi e soluzioni

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #961
    Androidiano VIP L'avatar di valledeitempli


    Registrato dal
    Aug 2011
    Messaggi
    1,347
    Smartphone
    Oneplus one

    Ringraziamenti
    127
    Ringraziato 144 volte in 122 Posts
    Predefinito

    devono farlo uscire, i 18 mesi Ancora non sono passati, ci spetta di diritto

  2.  
  3. #962
    Baby Droid


    Registrato dal
    Dec 2013
    Località
    Savona
    Messaggi
    34
    Smartphone
    Note 2

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Dopo l'aggiornamento alla 4.3 ho avuto il problema della connessione wifree. Come ho visto non sono l'unico ma ieri dopo una ricerca in rete io l'ho risolta cosi: "impostazioni"- "wifree"- "avanzate" e poi togliere la spunta dalla voce che fa passare il cellulare dalla connessione wifree a quella dati in automatico.
    2014-03-05-16-34-59.jpg

    Ora però mi è rimasto il problema che quando spengo il telefono e poi lo riaccendo mi perde Ie impostazioni per la connessione dati. Mi spiego meglio, avendo una sim aziendale devo impostare come APN "ibox.tim.it" ma come ho detto sopra non me le mantiene e torna " Wap.tim.it.
    Qualcuno mi può aiutare. Grazie.

  4. #963
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    273

    Ringraziamenti
    18
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Cavoli vero perché non ci sono arrivato prima per quello che va in conflitto con la rete

    Inviato dal mio GT-N7100 usando Androidiani App

  5. #964
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    273

    Ringraziamenti
    18
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da flex76 Visualizza il messaggio
    Cavoli vero perché non ci sono arrivato prima per quello che va in conflitto con la rete

    Inviato dal mio GT-N7100 usando Androidiani App
    Quello che con la 4.1.2 non era mai successo

    Inviato dal mio GT-N7100 usando Androidiani App

  6. #965
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    273

    Ringraziamenti
    18
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Qualcuno sa qualcosa per via dell'aggiornamento a kit kat per il note 2 perché si sentono voci che non verrà fatto

    Inviato dal mio GT-N7100 usando Androidiani App

  7. #966
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    273

    Ringraziamenti
    18
    Ringraziato 2 volte in 2 Posts
    Predefinito

    A un'altra domanda con odin posso riportare il mio note 2 alla versione 4.1.2 senza problemi

    Inviato dal mio GT-N7100 usando Androidiani App

  8. #967
    Senior Droid L'avatar di DanielV


    Registrato dal
    Mar 2012
    Località
    Roma
    Messaggi
    913
    Smartphone
    Galaxy Gio, Galaxy Note 2

    Ringraziamenti
    268
    Ringraziato 41 volte in 40 Posts
    Predefinito

    Quote Originariamente inviato da wolfmax Visualizza il messaggio
    Dopo l'aggiornamento alla 4.3 ho avuto il problema della connessione wifree. Come ho visto non sono l'unico ma ieri dopo una ricerca in rete io l'ho risolta cosi: "impostazioni"- "wifree"- "avanzate" e poi togliere la spunta dalla voce che fa passare il cellulare dalla connessione wifree a quella dati in automatico.
    2014-03-05-16-34-59.jpg

    Ora però mi è rimasto il problema che quando spengo il telefono e poi lo riaccendo mi perde Ie impostazioni per la connessione dati. Mi spiego meglio, avendo una sim aziendale devo impostare come APN "ibox.tim.it" ma come ho detto sopra non me le mantiene e torna " Wap.tim.it.
    Qualcuno mi può aiutare. Grazie.
    Basta che entri in wap, vai in "tipo apn" e tagli la parte "default,", fai salva. Poi entri in web e la incolli in "tipo apn" davanti a "dun", infine salva. E' importante salvare tra una modifica e l'altra se no al riavvio ti si ripristina. La soluzione però non è definitiva, ogni tanto bisogna rimetterlo apposto perchè passa a wap, ma capita dopo un bel po di riavvii.

  9. #968
    Baby Droid


    Registrato dal
    Dec 2013
    Località
    Savona
    Messaggi
    34
    Smartphone
    Note 2

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ok. Grazie. Ora provo.

    Inviato dal mio GT-N7100 usando Androidiani App

  10. #969
    Baby Droid


    Registrato dal
    Dec 2013
    Località
    Savona
    Messaggi
    34
    Smartphone
    Note 2

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    O provato ma continua a non mantenermi i parametri.
    Ultima modifica di wolfmax; 06-03-14 alle 02:05

  11. #970
    Senior Droid L'avatar di DanielV


    Registrato dal
    Mar 2012
    Località
    Roma
    Messaggi
    913
    Smartphone
    Galaxy Gio, Galaxy Note 2

    Ringraziamenti
    268
    Ringraziato 41 volte in 40 Posts
    Predefinito

    Quote Originariamente inviato da wolfmax Visualizza il messaggio
    O provato ma continua a non mantenermi i parametri.
    Provato dopo la procedura a cancellare wap? *se dopo non si connette a internet fai ripristina apn. Non so come altro aiutarti...

Pagina 97 di 122 primaprima ... 47879596979899107 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy