CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 27 di 64 primaprima ... 17252627282937 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 261 a 270 su 631
Discussione:

Thread Problemi WiFi e Bluetooth (Note II N7100)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #261
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Qualcuno ha riscontrato la mia anomalia confermo che ora i dispositivi con lo stesso difetto sono passati a 3


    Inviato dal mio GT-N7100 con Tapatalk 2

  2.  
  3. #262
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    253

    Ringraziamenti
    3
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Salve a tutti, sono nuovo nella discussione ma ho letto attentamente e a quanto pare ho lo stesso identico problema. Fortunatamente a casa mia funziona benissimo, in ufficio dopo l'aggiornamento alla 4.1.2 rimane all'infinito il messaggio aquisizione indirizzo rete e cosi via con altei 2/3 reti wifi con le quali ho a che fare e garantisco che prima dell'aggiornamento funzionavano perfettamente. Ora ho provato doppio wipe poi riflasciato la 4.1.2 di nuovo poi ancora wipe e riavviato. Spero si sia pulito bene. Ora a casa mia funziona perfettamente come prima domani provo in ufficio.... se non funziona mi associo a rimettere la 4.1.1 che funziona di sicuro poi si vedrá... se mai funzionasse vi informo. Saluti a tutti


    Inviato dal mio GT-N7100

  4. #263
    Androidiano L'avatar di mariojellybean


    Registrato dal
    Sep 2012
    Messaggi
    213
    Smartphone
    S2,Note 1,S3,Note 2,S4,Nexus 4

    Ringraziamenti
    1
    Ringraziato 15 volte in 15 Posts
    Predefinito

    Forse domani sarà il giorno di rientro del mio Note 2 dall assistenza come sapete per il wifi che non andava dopo l'aggiornamento, vi tengo aggiornati appena l'ho nelle mie mani..
    Saluti Mario
    LG NEXUS 4 No brand ITA White

    Se ti sono stato utile clicca THANKS!

  5. #264
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    82
    Smartphone
    Samsung Galaxy Note II

    Ringraziamenti
    1
    Ringraziato 9 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da mariojellybean Visualizza il messaggio
    Forse domani sarà il giorno di rientro del mio Note 2 dall assistenza come sapete per il wifi che non andava dopo l'aggiornamento, vi tengo aggiornati appena l'ho nelle mie mani..
    Saluti Mario
    Si, attendiamo con ansia... Perché dalla tua esperienza dipenderà la mia decisione. Molti dicono che è rientrato con il 4.1.1 montato... se è così è una caxxata pazzesca... ma sono voci di rete (forse poco attendibili) e quindi la tua conferma sarà fondamentale...

  6. #265
    Androidiano L'avatar di mariojellybean


    Registrato dal
    Sep 2012
    Messaggi
    213
    Smartphone
    S2,Note 1,S3,Note 2,S4,Nexus 4

    Ringraziamenti
    1
    Ringraziato 15 volte in 15 Posts
    Predefinito

    Spero, nel rintraccia riparaizone di samsung e stato inviato il 14 marzo, sto attendendo il punto di raccolta che mi chiami
    Quote Originariamente inviato da _peter81_ Visualizza il messaggio
    Si, attendiamo con ansia... Perché dalla tua esperienza dipenderà la mia decisione. Molti dicono che è rientrato con il 4.1.1 montato... se è così è una caxxata pazzesca... ma sono voci di rete (forse poco attendibili) e quindi la tua conferma sarà fondamentale...
    LG NEXUS 4 No brand ITA White

    Se ti sono stato utile clicca THANKS!

  7. #266
    Androidiano


    Registrato dal
    Feb 2013
    Località
    Torino
    Messaggi
    86
    Smartphone
    Galaxy Note 2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Novita? Sono stufo di rimanere con la 4.1.1.... dopo aver speso 700 euro.

    Inviato dal mio GT-N7100 con Tapatalk 2

  8. #267
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    14

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buonasera a tutti,
    Ho da due giorni in mano il mio nuovo acquisto e come ognuno di voi potrete immaginare la mia faccia beata.
    Tutto incredibile,ho però un problema rilevante di configurazione delle email,ho letto ovunque ma non trovo la risposta che cerco se esiste .
    Ho una email aziendale che ho prima provato a configurare con il client account di default nel note2 ed ora ho provato a installare K9.
    In entrambe i casi riesco ad arrivare al punto di ricevere ed inviare email come voglio MA SOLO sotto copertura 3G.
    Sotto il Wifi di casa invece le ricevo ma non riesco assolutamente ad inviarle.
    Ho provato già tutte le configurazioni possibili di smtp,porte,ecc....non sò più dove sbattere la testa.
    Trovo assurdo che se voglio rispondere ad una email debba togliermi dal wifi per rispondere e poi riattivarlo.
    Nessuno di voi ha questo problema?

  9. #268
    Androidiani Power User L'avatar di Gerryb182


    Registrato dal
    Oct 2011
    Località
    ๑۩ﺴ♥RIMINI♥ﺴ۩๑
    Messaggi
    5,369
    Smartphone
    ° Gs2-Gs4 OctaCore-Gt2 7" °

    Ringraziamenti
    264
    Ringraziato 4,889 volte in 2,566 Posts
    Predefinito

    Non ho mai riscontrato questo problema..

    Che gestore hai per l'adsl? forse dipende da loro...

  10. #269
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    15

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    io ho risolto con il firmaware francese uscito a marzo xdmb6-dlk7 4.1.2 e adesso tutto funziona regolarmente
    Ultima modifica di bartalini; 19-03-13 alle 20:04

  11. #270
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    253

    Ringraziamenti
    3
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Ciao a tutti, dopo varir peripezie ieri sera ho rimesso la 4.1.2 italia per l'ennesima volta formattanto wippando mille volte prima e dopo, come al solito nel wifi di casa mia va bene in ufficio rimane sempre bloccato come prima acquisizione indirizzo di rete, negli altri due punti wifi con i quali ho a che fare e che hanno sempre funzionato non va.... a questo punto ho seguito il consiglio degli amici del forum, ho rimesso la 4.1.1 previo wipe e anche dopo .... a questo punto ho fatto il giro dei 4 punti wifi chw non funzionavano e ora funIonano perfettamente!! Da dio e ora il note2 mi sembra pure piu fluido.... che dire.... una tristezza esce un aggiornamento di una azienda come samsung e per un terminale come il note con certi bug???? Poi sulla connessione? ?? Che tristezza!!! Comunque ce nè di peggio, almeno ora con la 4.1.1 funziona egregiamente.. condivido con gli altri del forum rimettete la 4.1.1 e nella peggiore delle ipotesi non saremmo aggiornati all'ultima release ma almeno funziona!!!! Ciao a tutti e graIe per gli impagabili consigli


    Inviato dal mio GT-N7100

Pagina 27 di 64 primaprima ... 17252627282937 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy