CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 4 di 9 primaprima ... 23456 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 31 a 40 su 86
Discussione:

Thread Info e problemi con Impostazioni Posta Elettronica (Note II N7100)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #31
    Androidiano VIP L'avatar di VTB_Sergio


    Registrato dal
    Dec 2011
    Località
    PV
    Messaggi
    1,706
    Smartphone
    Google Galaxy Nexus

    Ringraziamenti
    63
    Ringraziato 71 volte in 69 Posts
    Predefinito

    R: Push mail

    Credo il push consumi meno...

    Inviato dal mio Galaxy Note II
    Samsung Galaxy Nexus Europa
    Samsung Galaxy Note II Europa
    Asus TF300T

  2.  
  3. #32
    Androidiano VIP L'avatar di gigitrutru


    Registrato dal
    Nov 2011
    Località
    rimini
    Messaggi
    1,189
    Smartphone
    note2 note 4

    Ringraziamenti
    216
    Ringraziato 369 volte in 243 Posts
    Predefinito

    Quote Originariamente inviato da VTB_Sergio Visualizza il messaggio
    Credo il push consumi meno...

    Inviato dal mio Galaxy Note II
    Avere la sincronizzazione attiva in questo caso in push consuma di piu

    Inviato dal mio GT-N7100 con Tapatalk 2

  4. #33
    Androidiano VIP L'avatar di VTB_Sergio


    Registrato dal
    Dec 2011
    Località
    PV
    Messaggi
    1,706
    Smartphone
    Google Galaxy Nexus

    Ringraziamenti
    63
    Ringraziato 71 volte in 69 Posts
    Predefinito

    Secondo me la tecnologia push consuma meno del continuare ad aggiornare l'account di posta ogni 5 minuti...

    Inviato dal mio Galaxy Note II
    Samsung Galaxy Nexus Europa
    Samsung Galaxy Note II Europa
    Asus TF300T

  5. #34
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti, stò diventando scemo nel configurare la mia posta sul NoteII. Ho come gestore telefonico H3G e come account un dominio con aruba .
    Ho letto un pò di thread ed ho eseguito le configurazione che suggerivano sia per il pop che per smtp ma in entrambi i casi quando vado a cliccare su successivo mi appare questo avviso: "impossibile connettersi al server e-mail per verificare le informazioni sull'account. Nessuna risposta dal server".
    Chiaramente questo account ce l'ho configurato nel pc con thunderbird e mi funziona correttamente, così come lo stesso account ce l'avevo nel mio vecchio blackberry e funzionava correttamente. Mi potete dare qualche consiglio? Grazie mille per le vostre risposte!

  6. #35
    Senior Droid


    Registrato dal
    Jun 2012
    Messaggi
    287

    Ringraziamenti
    81
    Ringraziato 24 volte in 22 Posts
    Predefinito

    Quote Originariamente inviato da Battery Visualizza il messaggio
    Salve a tutti, stò diventando scemo nel configurare la mia posta sul NoteII. Ho come gestore telefonico H3G e come account un dominio con aruba .
    Ho letto un pò di thread ed ho eseguito le configurazione che suggerivano sia per il pop che per smtp ma in entrambi i casi quando vado a cliccare su successivo mi appare questo avviso: "impossibile connettersi al server e-mail per verificare le informazioni sull'account. Nessuna risposta dal server".
    Chiaramente questo account ce l'ho configurato nel pc con thunderbird e mi funziona correttamente, così come lo stesso account ce l'avevo nel mio vecchio blackberry e funzionava correttamente. Mi potete dare qualche consiglio? Grazie mille per le vostre risposte!
    Pop
    Lo stesso che utilizzi su pc


    Posta in uscita
    smtps.aruba.it
    Ssl
    465
    Abilita "è richiesto l'accesso"

    Inviato dal mio GT-N7100 con Tapatalk 2

  7. #36
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    20

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    ciao tutti
    vengo dalla serie S di galaxy (S, S2 ed S3 fino ad 1 settimana fa)
    premetto che con i precedenti 3 apparecchi ho sempre apprezzato l'estrema facilità ed automazione nel configurare la posta e le varie connessioni, sembra che Samsung "sappia" in anticipo cosa NON riesci a fare e te lo fa lei automaticamente e facilmente....
    ora con il NOTE2 sono nei casini....
    ho configurato GMAIL con l'account e non ho problemi, ma è l'unico indirizzo mail che riesco a far funzionare
    ho 3 caselle con desinenza email.it, una con tin.it ed una con alice.it....queste NON riesco a cavare un ragno dal buco....sembra che siano configurate giuste ma all'atto pratico NON ricevo le mail e NON riesco a spedirle con questi indirizzi....
    (sul pc di casa utilizzando i software Mozzilla non ho nessun tipo di problema...)

    non riesco a capire perchè fino al S3 tutto funzionava a meraviglia ed ora con questo no....sono io che son fuso o mi sfugge qualcosa???

    ho pure controllato i settaggi andando sulle sezioni "configurazioni" di email.ie/tin.it/alice.it ed adottando i suggerimenti e le configurazioni ma nulla da fare!!!!

    chiedo aiuto, non sono disperato mapoco ci manca!!!................grazie

  8. #37
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    salve a tutti ! premetto che tutto ha funzionato correttamente fino a oggi alle tre e mezza circa..poi in serata mi sono accorto che non ricevevo in push le email di gmail (le uniche settate sul note2) mediante " e-mail" impostato con exchange ( da ottobre dell'anno scorso)...

    sul mio iphone (gmail app) e su gmail (web) funziona tutto bene...sul note2 invece non arrivano, in alcuni casi nemmeno "forzando" la sincronizzazione ...

    se disattivo/attivo la sincronizzazione dal menu a tendina l'email viene subito scaricata correttamente...

    premetto che io non ho modificato alcun setup, per cui non so come risolvere, tutto è regolato come quando funzionava...
    ho spento e riacceso, ho riavviato, ho tolto la batteria, ho provato con wifi e senza , ma niente da fare.
    con l'app gmail tutto ok, sia su iphone che su note2

    sta succedendo a qualcuno ? hanno disattivato exchange definitivamente ??

    qualcuno mi può aiutare ?

    grazie mille

  9. #38
    Baby Droid


    Registrato dal
    Jul 2013
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao a tutti ragazzi,
    capita anche a qualcuni di voi questo strano comportamento del note 2?
    io sto sclerando piu chè altro perchè da giorni aspetto una email importante....sento il bip e mi fiondo al cell per poi scoprire che era una email che avevo già letta..anzi, dico di più, mi capita che riguardi mail già lette che per chissà quale motivo sono tornate "illuminate" e le interpreta come nuove!
    come account ho tin.it
    altrove mi è stato suggerito di svuotare la cache e i dati ma non ho ottenuto nulla..
    fatemi sapere grazie amici

  10. #39
    Baby Droid


    Registrato dal
    Jul 2013
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    UP..UP...UP... .:o

  11. #40
    Senior Droid


    Registrato dal
    Dec 2012
    Messaggi
    626

    Ringraziamenti
    30
    Ringraziato 111 volte in 89 Posts
    Predefinito

    Forse non si riferisce alla mail che hai già letto ma a qualcuno che hai semplicemente ignorato? magari anche molto vecchio,io proverei afare una bella pulizia cominciando dal tuo server.

Pagina 4 di 9 primaprima ... 23456 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy