CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Pierdebeer con ben 41 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Pierdebeer con ben 177 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Pierdebeer con ben 712 Thanks ricevuti nell'ultimo mese

Pagina 1 di 4 123 ... ultimoultimo
Visualizzazione dei risultati da 1 a 10 su 33
Discussione:

samsung s advance si spegne da solo

  1. #1
    Baby Droid
    Registrato dal
    Oct 2012
    Messaggi
    13
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    samsung s advance si spegne da solo

    Ciao a tutti!!!
    Ho comprato da poco un samsung s advance e per circa una settimana Ŕ andato benissimo...Poi ha iniziato a spegnersi da solo a ad oggi ancora non riesco a risolvere il problema...
    Suggerimenti???
    Grazie!!!

  2.  
  3. #2
    Baby Droid
    Registrato dal
    Oct 2012
    Messaggi
    13
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    nessuno puo aiutarmi???

  4. #3
    Androidiano VIP L'avatar di giagia96
    Registrato dal
    Jul 2012
    LocalitÓ
    Castelmauro
    Messaggi
    1,858
    Smartphone
    Galaxy S Advance GT-I9070P
    Thanks
    42
    Thanked 444 Times in 281 Posts
    Predefinito

    Prova a fare un wipe da recovery

    Inviato dal mio GT-I9070P con Tapatalk 2

  5. Il seguente Utente ha ringraziato giagia96 per il post:

    G1up3pp3 (08-10-12)

  6. #4
    Baby Droid
    Registrato dal
    Oct 2012
    Messaggi
    13
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    Ora sembra che va ma mi da un altro problema... Mi dice scheda sim rimossa riavviare il dispositivo anche se pero mi fa chiamare e inviare messaggi...

  7. #5
    Androidiano VIP L'avatar di giagia96
    Registrato dal
    Jul 2012
    LocalitÓ
    Castelmauro
    Messaggi
    1,858
    Smartphone
    Galaxy S Advance GT-I9070P
    Thanks
    42
    Thanked 444 Times in 281 Posts
    Predefinito

    E dopo averlo riavviato che dice?

  8. #6
    Baby Droid
    Registrato dal
    Oct 2012
    Messaggi
    13
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    Non mi dice niente... In pratica non serve nemmeno riavviare perche premendo ok in questa finestra che mi apre linea torna a prendere normalmente...

  9. #7
    Androidiano L'avatar di AlexBC
    Registrato dal
    Oct 2012
    Messaggi
    187
    Smartphone
    Galaxy S Advance
    Thanks
    19
    Thanked 51 Times in 40 Posts
    Predefinito

    Mi Ŕ successo anche a me, Ŕ causa della SIM demagnetizzata.

    Vai in un centro corrispondente alla tua SIM (Tim, Vodafone, ecc.) o anche alla Media-World, te la rifanno gratuitamente se sei entro i sei mesi dalla data di acquisto, oppure 10Ç se li hai superati.

    Buona fortuna!

  10. #8
    Baby Droid
    Registrato dal
    Oct 2012
    Messaggi
    13
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    Grazie del consiglio ma ho provato anche con altre sim e mi da lo stesso problema...!!!

    Inviato dal mio GT-I9070 con Tapatalk 2

  11. #9
    Androidiano VIP L'avatar di giagia96
    Registrato dal
    Jul 2012
    LocalitÓ
    Castelmauro
    Messaggi
    1,858
    Smartphone
    Galaxy S Advance GT-I9070P
    Thanks
    42
    Thanked 444 Times in 281 Posts
    Predefinito

    Si riavvia da solo?

    Inviato dal mio GT-I9070P con Tapatalk 2

  12. #10
    Baby Droid
    Registrato dal
    Oct 2012
    Messaggi
    13
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    No ora non lo fa piu!!! Wra un problema con un aggiornamento che avevo fatto... Ora l'unico problema e questo della sim...

    Inviato dal mio GT-I9070 con Tapatalk 2

Pagina 1 di 4 123 ... ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •