CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 92 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 471 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Tasti fisici non funzionanti

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    18

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Exclamation

    Tasti fisici non funzionanti

    Ciao a tutti, da ieri sono anch'io un possessore dell' S advance. Accendedo il dispositivo ho subito notato che i tasti (opzioni e indietro) restano spenti.
    Ho visto tra le impostazione ma sono correttamente settati per accendersi. Il vero problema che non funzionano neppure!!!
    A qualcuno capitato, c' una soluzione?
    Grazie!!!
    Ultima modifica di pinop; 16-02-13 alle 10:15

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    39

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    A me non mai successo... Prova a portarlo in assistenza

  4. #3
    Senior Droid L'avatar di maldex


    Registrato dal
    May 2012
    Messaggi
    486

    Ringraziamenti
    102
    Ringraziato 42 volte in 40 Posts
    Predefinito

    Prova a fare un reset, se non va riportalo in negozio, nei primi 7 giorni te lo devono cambiare loro.

    Ma a voi il tasto home sporge dal livello del vetro display o a filo, quasi pi sotto?

    Inviato dal mio GT-I9070 con Tapatalk 2

  5. #4
    Androidiano L'avatar di mikelino72


    Registrato dal
    Feb 2013
    Localit
    Padova
    Messaggi
    226
    Smartphone
    Nexus 6P 32GB Argento

    Ringraziamenti
    11
    Ringraziato 17 volte in 13 Posts
    Predefinito

    un pelino pi sotto

  6. #5
    Senior Droid L'avatar di maldex


    Registrato dal
    May 2012
    Messaggi
    486

    Ringraziamenti
    102
    Ringraziato 42 volte in 40 Posts
    Predefinito

    Ah, Ok, pensavo di aver premuto troppo forte il mio .

    Inviato dal mio GT-I9070 con Tapatalk 2

  7. #6
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    18

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao ragazzi! Riportato al negozio e sostituito immediatamente... Ora tutto ok!
    Da oggi sono dei vostri

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy