CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: megthebest con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: startrek con ben 15 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Varioflex con ben 71 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 10 su 10
Discussione:

ricerca google non funziona piu

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2010
    Messaggi
    15

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ricerca google non funziona piu

    ciao a tutti.vorrei un aiuto circa un problema che ho ormai sul mio galaxy in quanto sono 5 giorni che non mi funziona piu la ricerca google di default,mentre quella che altri browser tipo dolphin o miren vanno senza problemi.anche le pagine dei preferiti su in ternet di default non hanno problemi di caricamento.cosa puo essermi successo al telefono che possa avermi bloccato la ricerca?

  2.  
  3. #2
    Androidiano L'avatar di davide1969


    Registrato dal
    Jan 2011
    Localit
    Grosseto
    Messaggi
    253
    Smartphone
    SGS II

    Ringraziamenti
    42
    Ringraziato 24 volte in 23 Posts
    Predefinito

    Stesso problema anche me......

  4. #3
    Baby Droid


    Registrato dal
    Dec 2010
    Messaggi
    15

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Per ota ho dovuto mettere yahoo,pero vorrei sapere che e'successo a google....

  5. #4
    Baby Droid


    Registrato dal
    Feb 2011
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Avete risolto? Perch ho anche io questo problema col paradosso che dal wap tim entra in internet e funziona e lo fa da google!

  6. #5
    Baby Droid


    Registrato dal
    Dec 2010
    Messaggi
    15

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Qualcuni che ci aiuti per cortesia..l altro ieri mi aveva inizuato a funzionare miracolosamente,iltempo di rieffettuare 2 ricerche e poi stop,di nuovo coma profondo.e non perche non ci fosse campo.dateci un aiuto

  7. #6
    Androidiano


    Registrato dal
    Oct 2010
    Messaggi
    57

    Ringraziamenti
    22
    Ringraziato 1 volta in 1 Post
    Predefinito

    io ho risolto cos con tim x
    impostazioni->rete->(mi sembra)rete mobile->profili->ibox.tim.it. fine

  8. #7
    Baby Droid


    Registrato dal
    Feb 2011
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da MostOne Visualizza il messaggio
    io ho risolto cos con tim x
    impostazioni->rete->(mi sembra)rete mobile->profili->ibox.tim.it. fine
    ok sembra funzionare. Incrocio le dita e aspetto ancora un giorno prima di esultare perch mi sono gi illuso una volta. Poi dovr capire la differenza tra wap e inbox. Intanto grazie

  9. #8
    Baby Droid


    Registrato dal
    Dec 2010
    Messaggi
    15

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie tante.mi rifunziona tutto con l impostaz da te suggerita.mitico!!!!!!

  10. #9
    Androidiano L'avatar di drak


    Registrato dal
    Dec 2010
    Messaggi
    87

    Ringraziamenti
    18
    Ringraziato 10 volte in 8 Posts
    Predefinito

    attenzione che mettendo il profilo ibox.tim userete la rete web e non la wap e se non avete una promozione apposita vi ciuccer il credito.....
    cmq anche a me lo stesso problema e sto usando la ricerca di yahoo

  11. #10
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    9

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Da qualche giorno l'app della ricerca google non mi funziona piu.
    Le ho provate tutte,anche i suggerimenti nei post sopra,ma nulla da fare.
    Allora sono andato sul play store-mie app e da li ho disinstallato l'ultimo aggiornamento.
    E come d'incanto l'app tornata a funzionare.
    Il problema che sicuramente domattina quando accendo il cell mi fara' di nuovo l'aggiornamento.
    Non so come fermarlo,non potendo gestire l'app da "gestioni applicazioni" in quanto li non presente l'app in questione.
    Se qualcuno riesce a darmi una mano gliene sarei molto grato.
    Saluti e buonanotte
    Cristiano

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy