CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: mikifree con ben 28 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Pierdebeer con ben 176 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Slim80 con ben 868 Thanks ricevuti nell'ultimo mese

Pagina 95 di 511 primaprima ... 45859394959697105145195 ... ultimoultimo
Visualizzazione dei risultati da 941 a 950 su 5103
Discussione:

[ROM][JB] CyanogenMod 10 [Ivendor]

  1. #941
    Senior Droid L'avatar di Leorocky
    Registrato dal
    Aug 2012
    Messaggi
    681
    Smartphone
    Samsung Galaxy S +
    Thanks
    400
    Thanked 260 Times in 208 Posts
    Predefinito

    R: [ROM][JB] CyanogenMod 10 [Ivendor]

    Quote Originariamente inviato da Matt95 Visualizza il messaggio

    Comunque è sempre stato il nostro problema la camera...

    - Nelle prime versioni di ICS non andava...
    - Nelle prime versioni della CM10 (DoomNexus) non andava...
    - Ora, con il kernel 3.0.x, non va...

    Forse è anche colpa di Samsung che non rilascia tutti i sorgenti dei propri dispositivi...
    Ce lo porteremo sempre dietro questo problema

    Inviato dal mio Samsung Galaxy S IV (prototipo del 2013) con Tapatalk 2

    Ci portiamo dietro i driver della camera di Gingerbread e senza sorgenti il reverse engeneering la vedo dura quindi avremo sempre questo punto debole.
    Odio profondo per il marketing Samsung!!!

    Rom : AriesVE DevConnection Team CM 11 ION Release 4
    Kernel : 3.4.83-K^Kernel ION_PMEM v1.7 OC/UV 366MB-
    Recovery : TWRP-2.6.3.0
    Baseband : XXKPF
    Governor: Ondemand
    I/O Scheduler: SIO
    Frequenze: 245 - 1401MHz

  2. Il seguente Utente ha ringraziato Leorocky per il post:

    Matt95 (10-12-12)

  3.  
  4. #942
    Senior Droid
    Registrato dal
    Jul 2011
    Messaggi
    535
    Smartphone
    N9500 8 GB - RAZR XT910
    Thanks
    76
    Thanked 11 Times in 11 Posts
    Predefinito

    dove la troviamo?

    grazie
    Quote Originariamente inviato da davidteri Visualizza il messaggio
    Piccolo OT ma avete usato la tastiera Xperia secondo me è meglio dalla google standard

    Inviato dal mio GT-I9001 con Tapatalk 2

  5. #943
    Senior Droid L'avatar di dari78
    Registrato dal
    Nov 2012
    Località
    Cuneo
    Messaggi
    575
    Smartphone
    Samsung Galaxy S Plus I9001
    Thanks
    59
    Thanked 181 Times in 162 Posts
    Predefinito

    Quote Originariamente inviato da lucaparente2004 Visualizza il messaggio
    dove la troviamo?

    grazie
    Ho visto che Davidteri ha aperto un 3d apposito direttamente in pagina Modding.
    Domani la provo!

    Work In Progress on my
    Samsung Galaxy S Plus


    ROM -> CM11 KitKat

    Baseband KPO
    Recovery TWRP 2.6.3.0 by ADC Team

    se dici "grazie" mi fai piacere, ma se premi "thanks" ancora di più
    <=================

  6. #944
    Baby Droid
    Registrato dal
    Dec 2012
    Messaggi
    6
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    Ciao a tutti.
    Qualche giorno fa ho installato la ROM "CyanogenMod 10 by Ivendor - Alpha 5" e devo dire che sono molto soddisfatto sia per quanto riguarda la fluidità che per la durata della batteria.
    Ho riscontrato solo questi tre problemi:
    1)Non riesco a far andare Skype(più di tanto non mi interessa).
    2)Quando si spegne, dopo l'animazione di chiusura fa un rumorino strano(un suono tipo quando si spegne il telivisore, come se venisse tolta l'alimentazione troppo in fretta)
    3)Questa mattina non c'era modo di far andare il WI-FI. Non mi faceva neanche abilitare la spunta ed entrando nelle proprietà avanzate del WIFI dove dovrebbe esserci il mac address mi dava "non disponibile". Dopo 2/3 riavvii ha ripreso a funzionare correttamente. Con la configurazione di stock non ho mai avuto questo problema.

    C'è qualcuno a cui è capitato qualcosa di analogo?

    Vi ringrazio in anticipo per l'aiuto...

    ROM: CyanogenMod 10 by Ivendor - Alpha 5
    KERNEL: BroodKernel 1.4 OC
    RECOVERY: CMW 5.5.0.4
    BASEBAND: I9001XXKPO

  7. #945
    Androidiano VIP L'avatar di andredroido
    Registrato dal
    Sep 2012
    Località
    Busto Arsizio
    Messaggi
    1,266
    Smartphone
    nexus 5 / nexus 7 .2
    Thanks
    269
    Thanked 184 Times in 176 Posts
    Predefinito

    Quote Originariamente inviato da Marco125 Visualizza il messaggio
    Ciao a tutti.
    Qualche giorno fa ho installato la ROM "CyanogenMod 10 by Ivendor - Alpha 5" e devo dire che sono molto soddisfatto sia per quanto riguarda la fluidità che per la durata della batteria.
    Ho riscontrato solo questi tre problemi:
    1)Non riesco a far andare Skype(più di tanto non mi interessa).
    2)Quando si spegne, dopo l'animazione di chiusura fa un rumorino strano(un suono tipo quando si spegne il telivisore, come se venisse tolta l'alimentazione troppo in fretta)
    3)Questa mattina non c'era modo di far andare il WI-FI. Non mi faceva neanche abilitare la spunta ed entrando nelle proprietà avanzate del WIFI dove dovrebbe esserci il mac address mi dava "non disponibile". Dopo 2/3 riavvii ha ripreso a funzionare correttamente. Con la configurazione di stock non ho mai avuto questo problema.

    C'è qualcuno a cui è capitato qualcosa di analogo?

    Vi ringrazio in anticipo per l'aiuto...

    ROM: CyanogenMod 10 by Ivendor - Alpha 5
    KERNEL: BroodKernel 1.4 OC
    RECOVERY: CMW 5.5.0.4
    BASEBAND: I9001XXKPO

    1) non lo so non uso skype con il telefono
    2) non è che parli dell'effetto lock ?? è il suono della chiusura .... (se metti un app tipo volume controll ecc puoi alzare i volumi sistema)
    3)il wi-fi mi funziona una meraviglia e non perde un colpo .. se mai i dati ogni tanto fanno i capricci ...

  8. #946
    Baby Droid
    Registrato dal
    Dec 2012
    Messaggi
    6
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da andredroido Visualizza il messaggio
    1) non lo so non uso skype con il telefono
    2) non è che parli dell'effetto lock ?? è il suono della chiusura .... (se metti un app tipo volume controll ecc puoi alzare i volumi sistema)
    3)il wi-fi mi funziona una meraviglia e non perde un colpo .. se mai i dati ogni tanto fanno i capricci ...
    2) Si può eliminare il suono "effett lock"? giusto per vedere se è proprio lui...

    Grazie e ciao

  9. #947
    Moderatore L'avatar di dell
    Registrato dal
    Apr 2012
    Località
    Piuro
    Messaggi
    8,135
    Smartphone
    E960 & (il fu) i9001
    Thanks
    573
    Thanked 2,761 Times in 2,085 Posts
    Predefinito

    Vai in system/media e o direttamente li o in una sottocartella elimini il file lock sound o un nome simile

    Don't be a n00b, be a newbie!
    Inviato con 7770 Tapatalk

    Ti ho chiuso una discussione? Basta seguire il REGOLAMENTO e non succederà più.

    Vendo key per giochi PC di Steam/Origin, accetto anche richieste.

    NON faccio assistenza via PM.
    Spoiler:


    Spoiler:

  10. #948
    Senior Droid L'avatar di dari78
    Registrato dal
    Nov 2012
    Località
    Cuneo
    Messaggi
    575
    Smartphone
    Samsung Galaxy S Plus I9001
    Thanks
    59
    Thanked 181 Times in 162 Posts
    Predefinito

    Quote Originariamente inviato da Marco125 Visualizza il messaggio
    2) Si può eliminare il suono "effett lock"? giusto per vedere se è proprio lui...

    Grazie e ciao
    Se lo vuoi solo disattivare vai in Impostazioni , Audio, e togli il Suono di blocco schermo

    Work In Progress on my
    Samsung Galaxy S Plus


    ROM -> CM11 KitKat

    Baseband KPO
    Recovery TWRP 2.6.3.0 by ADC Team

    se dici "grazie" mi fai piacere, ma se premi "thanks" ancora di più
    <=================

  11. #949
    Baby Droid
    Registrato dal
    Dec 2012
    Messaggi
    6
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da dari78 Visualizza il messaggio
    Se lo vuoi solo disattivare vai in Impostazioni , Audio, e togli il Suono di blocco schermo
    Il "suono di blocco" non è selezionato.
    Il rumore persiste....Bhoooo....

  12. #950
    Moderatore L'avatar di dell
    Registrato dal
    Apr 2012
    Località
    Piuro
    Messaggi
    8,135
    Smartphone
    E960 & (il fu) i9001
    Thanks
    573
    Thanked 2,761 Times in 2,085 Posts
    Predefinito

    Quote Originariamente inviato da Marco125 Visualizza il messaggio
    Il "suono di blocco" non è selezionato.
    Il rumore persiste....Bhoooo....
    T'ho detto che fare

    Don't be a n00b, be a newbie!
    Inviato con 7770 Tapatalk

    Ti ho chiuso una discussione? Basta seguire il REGOLAMENTO e non succederà più.

    Vendo key per giochi PC di Steam/Origin, accetto anche richieste.

    NON faccio assistenza via PM.
    Spoiler:


    Spoiler:

Pagina 95 di 511 primaprima ... 45859394959697105145195 ... ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •