CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 73 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Thraed Problemi e Informazioni Bluetooth (S3 LTE)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2013
    Località
    Venezia
    Messaggi
    34
    Smartphone
    Samsung Galaxy S5 SM-G900

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Thraed Problemi e Informazioni Bluetooth (S3 LTE)

    Salve,

    devo capire se il mio telefono ha un problema di bluetooth o se è l'autoradio. Non avendo altri telefoni per fare dei test, chiedo un vostro parere.
    L'autoradio è una Pioneer DEH-X5500BT.
    Il paring viene fatto e ogni volta che spengo e accendo la macchina, il telefono si connette in automatico.
    L'autoradio l'ho messa una settimana fa. Quasi subito ha iniziato a darmi questo problema: mentre sono al telefono, all'improvviso la persona dall'altra parte non mi sente più. Metto giù richiamo (o mi richiamano), funziona la chiamata e la risposta, ma l'interlocutore continua a non sentirmi, anche se io lo sento.
    L'unica è fare la dissociazione e riassociarlo.

    Ho letto in giro se altri hanno questo problema, ma ho letto solo problemi diversi.

    Spero che qualcuno sappia rispondermi.

    Grazie

    Elisa

  2.  
  3. #2
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    23,419
    Smartphone
    Mate 20 Pro

    Ringraziamenti
    1,436
    Ringraziato 6,797 volte in 5,421 Posts
    Predefinito

    Utilizziamo questo Thraed come discussione ufficiale per i problemi al Bluetooth
    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  4. #3
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    73

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti, oggi mi è arrivato il nuovo Speaker di Xiaomi, l'ho acceso e collegato tramite Bluetooth al mio S3 LTE. Appena avvio una canzone non si seme ne sullo speaker ne sul cellulare. Credendo che fosse un problema dello speaker ho provato con l'S4 di mia sorella e funziona perfettamente!
    Ho riprovato con il mio S3 ed ha funzionato finché non ho cambiato canzone e non si è più sentito nulla. Come risolvo questo problemone? Come posso ascoltare tramite bluetooth le canzoni? Grazie mille

  5. #4
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    23,419
    Smartphone
    Mate 20 Pro

    Ringraziamenti
    1,436
    Ringraziato 6,797 volte in 5,421 Posts
    Predefinito

    Quote Originariamente inviato da JoaquinD Visualizza il messaggio
    Salve a tutti, oggi mi è arrivato il nuovo Speaker di Xiaomi, l'ho acceso e collegato tramite Bluetooth al mio S3 LTE. Appena avvio una canzone non si seme ne sullo speaker ne sul cellulare. Credendo che fosse un problema dello speaker ho provato con l'S4 di mia sorella e funziona perfettamente!
    Ho riprovato con il mio S3 ed ha funzionato finché non ho cambiato canzone e non si è più sentito nulla. Come risolvo questo problemone? Come posso ascoltare tramite bluetooth le canzoni? Grazie mille

    Unito a thread corretto


    Prova a fare un Wipe Cache
    (non perdi nessun dato)

    Per Wipe Cache Partition:

    Spoiler:



    Poi dissocia i dispositivi....
    ...poi li associ...

    ...poi controlla....
    Ultima modifica di Varioflex; 01-02-16 alle 17:58
    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  6. #5
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    73

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Varioflex Visualizza il messaggio
    Unito a thread corretto


    Prova a fare un Wipe Cache
    (non perdi nessun dato)

    Per Wipe Cache Partition:

    Spoiler:



    Poi dissocia i dispositivi....
    ...poi li associ...

    ...poi controlla....
    Appena provato e non ha funzionato, stesso problema. Ho spento il bluetooth e riacceso ed ha funzionato.. ho cambiato canzone e non ha più funzionato. Praticamente va a fortuna
    Che faccio

  7. #6
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    23,419
    Smartphone
    Mate 20 Pro

    Ringraziamenti
    1,436
    Ringraziato 6,797 volte in 5,421 Posts
    Predefinito

    Quote Originariamente inviato da JoaquinD Visualizza il messaggio
    Appena provato e non ha funzionato, stesso problema. Ho spento il bluetooth e riacceso ed ha funzionato.. ho cambiato canzone e non ha più funzionato. Praticamente va a fortuna
    Che faccio
    Temo un reset...
    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy