CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 35 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 112 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

[Samsung Galaxy S6 Edge Plus] S-Voice problemi/consigli/soluzioni

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Nov 2015
    Messaggi
    59

    Ringraziamenti
    8
    Ringraziato 10 volte in 8 Posts
    Predefinito

    [Samsung Galaxy S6 Edge Plus] S-Voice problemi/consigli/soluzioni

    Salve a tutti, sono un felice possessore di un S6 Edge+ no brand, ho la 6.0.1. Da quando ho aggiornato a Marshmallow S Voice funziona malissimo, non capisce ecc. Ieri è arrivato un aggiornamento software ed oggi l'aggiornamento dell'app S Voice, devo dire che tutto funziona molto meglio se non fosse che, come prima, se gli dico di chiamare un contatto mi risponde "non ho trovato (nome del contatto)". Stessa cosa se gli dico di mandare un messaggio. Per due giorni sono riuscito a farlo funzionare ma poi ho formattato i dati dell'applicazione e il problema si è ripresentato. Tutto ciò senza un particolare criterio (oggi funziona, domani non funziona ecc.). Qualcuno sa aiutarmi? Grazie 1000.

  2.  
  3. #2
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    16,662

    Ringraziamenti
    9,180
    Ringraziato 21,261 volte in 8,587 Posts
    Predefinito

    Quote Originariamente inviato da Ale4320000 Visualizza il messaggio
    Salve a tutti, sono un felice possessore di un S6 Edge+ no brand, ho la 6.0.1. Da quando ho aggiornato a Marshmallow S Voice funziona malissimo, non capisce ecc. Ieri è arrivato un aggiornamento software ed oggi l'aggiornamento dell'app S Voice, devo dire che tutto funziona molto meglio se non fosse che, come prima, se gli dico di chiamare un contatto mi risponde "non ho trovato (nome del contatto)". Stessa cosa se gli dico di mandare un messaggio. Per due giorni sono riuscito a farlo funzionare ma poi ho formattato i dati dell'applicazione e il problema si è ripresentato. Tutto ciò senza un particolare criterio (oggi funziona, domani non funziona ecc.). Qualcuno sa aiutarmi? Grazie 1000.
    Titolo editato e normalizzato
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy