CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 47 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 116 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Problema wifi

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema wifi

    Salve a tutti,
    premetto che ho cercato sia in rete che nel forum ma non ho trovato soluzione al mio problema. Mi spiego: se uso la connessione wifi di casa (rete telecom e modem alice), lo smartphone si collega ma non naviga. Ho provato a cambiare le impostazioni di connessione, passando da "dhcp" a "statico" ma nulla; ho impostato i dns ma nulla; ho eliminato il telefono dalla lista dei dispositivi connessi dalla pagina del router; ho rifatto la configurazione iniziale ma niente. Niente di tutto quello che ho provato ha risolo il mio problema che si verifica anche sull'A5 di mia sorella. Mii vedo costretto ad utilizzare il telefono con la connessione dati in alcune stanze della casa perché nelle altre non ho segnale e con wifi non va-C'è qual. uno che è in grado di darmi una mano a risolvere? Grazie

  2.  
  3. #2
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    34,015
    Smartphone
    Mi Mix 1 6/256

    Ringraziamenti
    12,987
    Ringraziato 10,313 volte in 8,165 Posts
    Predefinito

    Quote Originariamente inviato da Sancio009 Visualizza il messaggio
    Salve a tutti,
    premetto che ho cercato sia in rete che nel forum ma non ho trovato soluzione al mio problema. Mi spiego: se uso la connessione wifi di casa (rete telecom e modem alice), lo smartphone si collega ma non naviga. Ho provato a cambiare le impostazioni di connessione, passando da "dhcp" a "statico" ma nulla; ho impostato i dns ma nulla; ho eliminato il telefono dalla lista dei dispositivi connessi dalla pagina del router; ho rifatto la configurazione iniziale ma niente. Niente di tutto quello che ho provato ha risolo il mio problema che si verifica anche sull'A5 di mia sorella. Mii vedo costretto ad utilizzare il telefono con la connessione dati in alcune stanze della casa perché nelle altre non ho segnale e con wifi non va-C'è qual. uno che è in grado di darmi una mano a risolvere? Grazie
    Intanto devi vedere se il telefono naviga correttamente in WiFi. Prova da un tuo amico o da McDonald o in aree libere. Se va, come credo, torniamo a casa e cambiamo i canali di trasmissione del Router nonchè la banda di frequenza.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  4. #3
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buongiorno! Allora: in altre zone provviste di wifi, il telefono naviga tranquillamente. La cosa strana che ho notato è stato il fatto che a mia sorella, dopo averle messo "ip statico" funziona. A me no

  5. #4
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Nessuno in grado di aiutarmi?

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy