CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 19 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 77 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 113 di 113 primaprima ... 1363103111112113
Visualizzazione dei risultati da 1,121 a 1,126 su 1126
Discussione:

Thread Problemi Post Aggiornamenti Ufficiali [S6 FLAT]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1121
    Androidiano


    Registrato dal
    Nov 2013
    Messaggi
    110

    Ringraziamenti
    8
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da CarloXD Visualizza il messaggio
    Salve ragazzi, sul mio S6, volendo installare qualsiasi Apk manualmente, quando premo su installa non succede nulla, è come se non l'avessi premuto. Mentre il tasto annulla funziona.
    Sapete come risolvere?

    Inviato dal mio SM-G920F usando Androidiani App
    A me era capitato qualche versione software fa, poi si era risolto con il ripristino impostazioni di fabbrica (fatto dalle impostazioni e non da recovery) potresti provare (lo so è una soluzione un po' scomoda) se già hai in mente di ripulire un po' tutto... altrimenti potresti provare semplicemente riflashando il firmware

    Inviato dal mio SM-G920F usando Androidiani App

  2.  
  3. #1122
    Baby Droid


    Registrato dal
    May 2017
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Sapete se c'è un nuovo aggiornamento che risolva i bug ?

    Inviato dal mio SM-G920F usando Androidiani App

  4. #1123
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    35,263
    Smartphone
    MiMix16/256-K20Pro

    Ringraziamenti
    13,924
    Ringraziato 10,667 volte in 8,471 Posts
    Predefinito

    Quote Originariamente inviato da Anthony1989 Visualizza il messaggio
    Sapete se c'è un nuovo aggiornamento che risolva i bug ?

    Inviato dal mio SM-G920F usando Androidiani App
    Samsung ha affermato che continuerà ad aggiornare il modello S6. Per cui ci sono fondate speranze che ci sia. O meglio ci sarà.

    Inviato dal mio SM-N950F utilizzando Tapatalk
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  5. #1124
    Baby Droid


    Registrato dal
    May 2017
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ragazzi ho riscontrato un problema. Scatto foto con il flash mi si spegne il telefono poi a chiamata uscente sento la persona che ho chiamato con una voce ''metallica'' poi attivo e disattivo vivavoce e torna tutto normale! Potrebbero essere bug di mamma samsung?

    Inviato dal mio SM-G920F usando Androidiani App

  6. #1125
    Androidiano VIP L'avatar di AndroSolo


    Registrato dal
    May 2011
    Messaggi
    3,713

    Ringraziamenti
    95
    Ringraziato 537 volte in 486 Posts
    Predefinito

    Quote Originariamente inviato da Anthony1989 Visualizza il messaggio
    Ragazzi ho riscontrato un problema. Scatto foto con il flash mi si spegne il telefono poi a chiamata uscente sento la persona che ho chiamato con una voce ''metallica'' poi attivo e disattivo vivavoce e torna tutto normale! Potrebbero essere bug di mamma samsung?

    Inviato dal mio SM-G920F usando Androidiani App
    No, non ho questi problemi, per cui non sono bug !

    Inviato dal mio SM-G920F utilizzando Tapatalk

  7. #1126
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    22

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao ragazzi, vi sottopongo il mio problema che mi sta accompagnando da mesi. Praticamente il mio S6 Flat no-brand, quando cerco di applicare nuovi aggiornamenti, si interrompe sempre al 26% per poi riavviarsi generando il report degli errori. Non so se sia legato al fatto che quando entro in recovery, mi compare sempre un 'Installing update' con il robottino che gira, che poi si sdraia con un maledetto 'no command'. Questa condizione la fa sempre, anche dopo :
    - aver ricaricato il firmware originale
    - aver fatto tutti i wipe del caso
    - aver installato il TRWP per fare un wipe anche del system

    Io non so piu dove sbattere la testa. Ma come cavolo si fa a togliere completamente tutto? Sembra che anche facendo i wipe piu' approfonditi, rimanga sempre qualcosa.

    Qualcuno sa dirmi se esiste il modo di togliere completamente tutto e ripartire da zero?

Pagina 113 di 113 primaprima ... 1363103111112113

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy