CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 63 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 55 di 113 primaprima ... 545535455565765105 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 541 a 550 su 1126
Discussione:

Thread Problemi Post Aggiornamenti Ufficiali [S6 FLAT]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #541
    Androidiano


    Registrato dal
    Aug 2011
    Messaggi
    125

    Ringraziamenti
    43
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Effettuato aggiornamento a MM, migliorata batteria, reattività e anche la ricezione.
    Purtroppo però ho avuto anche un inconveniente che non sono riuscito a risolvere.
    Quando voglio caricare un file su drive o scaricare un torrent con ttorrent o flud, tutto procede bene finchè lo schermo rimane attivo sulla pagina dell'applicazione, se il telefono va in stand by o io mi sposto su un'altra pagina per guardare un'altra app o il browser, l'app che a questo punto dovrebbe operare in background smette di lavorare.
    Quindi per quanto riguarda i torrent la velocità scende a 0 kb/s, torno a guardare la pagina di download e lentamente le velocità cominciano a risalire.
    Per quanto riguarda drive invece diventa impossibile caricare un file perché appena si spegne lo schermo si stoppa tutto.
    Mi sono accorto di questo problema con queste 2 app ma penso che il problema sia di fondo e si potrebbe verificare con altre.... quello che non è letteralmente "sotto osservazione" non lavora.
    Fortunatamente non ho problemi con whatsupp, telegram ecc.
    A nessuno è capitata la stessa cosa?

  2.  
  3. #542
    Androidiano VIP L'avatar di ivanoalbergo


    Registrato dal
    Dec 2010
    Località
    bari
    Messaggi
    1,166
    Smartphone
    s2 s3 note2 note3 s6

    Ringraziamenti
    446
    Ringraziato 288 volte in 226 Posts
    Predefinito

    Non credo dipenda dal nuovo firmware...hai provato a disinstallare le due applicazioni e a reinstallarle?oppure pulizia dati?

  4. #543
    Androidiano


    Registrato dal
    Aug 2011
    Messaggi
    125

    Ringraziamenti
    43
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Si certo 3/4 volte le ho anche escluse dalle ottimizzazioni ma niente.
    All'inizio pensavo ad un problema di ttorrent con MM, ma quando ho visto che la stessa cosa capitava con drive mi sono un po' preoccupato perché temo possa farlo con altre app che mi servono per il lavoro ecc.
    Non ho fatto i wipe se intendevi quello con pulizia dati ... ma se nessuno di voi PRO ha un'idea o una soluzione proverò ad asfaltare tutto e ripartire.
    Con Lollipop non ho mai avuto questi problemi.

    EDIT: Problema risolto

    Il colpevole di questo comportamento anomalo del cel è il risparmio energetico!
    Mi sono accorto che k9 aveva lo stesso problema e non mi inviava le mail se non in esecuzione e in vista sull' s6.
    Tolto il risparmio energetico dal menù a tendina tutto è ritornato normale come prima dell'aggiornamento.

    In sintesi hanno fatto una c****a pazzesca.
    Ultima modifica di superbere; 06-03-16 alle 17:38

  5. #544
    Baby Droid


    Registrato dal
    Mar 2016
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Dopo l' aggiornamento a MM la batteria e' sicuramente migliorata ma ce' un problema con la connessione Wi-Fi. Quando mi connetto alla rete di casa il telefono continua a scansionare reti WiFi ciucciando un botto di batteria, addiruttura consuma meno l Lte che il Wi-fi. C'e' un modo per disattivare la scansione automatica?

  6. #545
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    23

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    Salve a tutti! aggiornato s6 no brand a MM ieri, e da allora il cellulare è peggiorato drasticamente...
    ci mette circa 10 secondi a attivare lo schermo quando premo i tasti, quando mi chiamano uguale, mi da problemi sia col touchwiz sia con whatsapp che con galleria e altre (l'applicazione non risponde)...
    ho provato a ripristinare i dati di fabbrica ma i problemi persistono perchè me lo resetta alla versione 6.0.1

    suggerimenti? grazie in anticipo!

  7. #546
    Androidiano


    Registrato dal
    Oct 2014
    Messaggi
    56

    Ringraziamenti
    13
    Ringraziato 12 volte in 10 Posts
    Predefinito

    ho effettuato i due aggiornamenti Vodafone android 6.0.1....ho effettuato anche un hard reset ma continua a non funzionarmi l otg! Praticamente non riesco a leggere nessuna scheda sd o penna usb mentre prima funzionava alla grande....suggerimenti per favore?

  8. #547
    Baby Droid


    Registrato dal
    Mar 2016
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao ragazzi mi sono iscritto solo per dirvi che ho fixato il bug su s6 flat della schermata nera legata al gear vr hanno già creato un fix o vi faccio una guida?

  9. #548
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    16,870

    Ringraziamenti
    9,263
    Ringraziato 21,361 volte in 8,667 Posts
    Predefinito

    Quote Originariamente inviato da lucazanda Visualizza il messaggio
    Salve a tutti! aggiornato s6 no brand a MM ieri, e da allora il cellulare è peggiorato drasticamente...
    ci mette circa 10 secondi a attivare lo schermo quando premo i tasti, quando mi chiamano uguale, mi da problemi sia col touchwiz sia con whatsapp che con galleria e altre (l'applicazione non risponde)...
    ho provato a ripristinare i dati di fabbrica ma i problemi persistono perchè me lo resetta alla versione 6.0.1

    suggerimenti? grazie in anticipo!
    Ciao, nobrand itv non è ancora uscito il firmware, con cosa hai effettuato l'operazione?

    Quote Originariamente inviato da ago143 Visualizza il messaggio
    ho effettuato i due aggiornamenti Vodafone android 6.0.1....ho effettuato anche un hard reset ma continua a non funzionarmi l otg! Praticamente non riesco a leggere nessuna scheda sd o penna usb mentre prima funzionava alla grande....suggerimenti per favore?
    Hai fatto caso che magari non abbiano una formattazione diversa i dispositivi?

    Quote Originariamente inviato da alemiata92 Visualizza il messaggio
    ciao ragazzi mi sono iscritto solo per dirvi che ho fixato il bug su s6 flat della schermata nera legata al gear vr hanno già creato un fix o vi faccio una guida?
    Come da buona norma passa anche in sezione benvenuto Benvenuto . Sinceramente non ero a conoscenza di problemi legati al vr, poi qui essendo in sezione generale possono essere trattati argomenti non inerenti al modding
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  10. #549
    Baby Droid


    Registrato dal
    Mar 2016
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Hai ragione scusami... mi son appena presentato.. comunque per fixare bisogna disabilitare un file adesso non so se sia inerente a questa sezione

  11. #550
    Androidiano


    Registrato dal
    Oct 2014
    Messaggi
    56

    Ringraziamenti
    13
    Ringraziato 12 volte in 10 Posts
    Predefinito

    Si il file sistem è quello giusto... Ho un vecchio s3 e funziona tutto... Solo che l otg su s6 con MM non vuole andare proprio....

Pagina 55 di 113 primaprima ... 545535455565765105 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy