CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 33 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 70 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 58 di 113 primaprima ... 848565758596068108 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 571 a 580 su 1126
Discussione:

Thread Problemi Post Aggiornamenti Ufficiali [S6 FLAT]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #571
    Senior Droid


    Registrato dal
    May 2013
    Località
    Roma
    Messaggi
    908
    Smartphone
    Samsung Galaxy S7 Edge

    Ringraziamenti
    52
    Ringraziato 64 volte in 61 Posts
    Predefinito

    c'è sempre una "...unica cosa..." :-)

  2.  
  3. #572
    Senior Droid


    Registrato dal
    Nov 2012
    Messaggi
    413

    Ringraziamenti
    210
    Ringraziato 17 volte in 17 Posts
    Predefinito

    Ragazzi stamane ho trovato ls6 in carica flat ,aggiornato ieri a marshmallow ,spento. Avevo fatto pure resto dati di fabbrica. Non mi si era mai spenti in nessuna occasione. Sarà l'aggiornamento? O problemi di surriscaldamento?

  4. #573
    Senior Droid


    Registrato dal
    Jan 2012
    Messaggi
    491

    Ringraziamenti
    52
    Ringraziato 14 volte in 14 Posts
    Predefinito

    problema vibra: ieri sera scaricato SOUND PROFILE (iconcina verde con altoparlantino grigio), settata su vibra, sembra tenere e resiste alle riaccensioni

  5. #574
    Androidiano VIP L'avatar di ivanoalbergo


    Registrato dal
    Dec 2010
    Località
    bari
    Messaggi
    1,166
    Smartphone
    s2 s3 note2 note3 s6

    Ringraziamenti
    446
    Ringraziato 288 volte in 226 Posts
    Predefinito

    Quote Originariamente inviato da ios89 Visualizza il messaggio
    Salve dopo aggiornamento riscontro 4 problemi:
    Nella rubrica escono i contatti in 2 modi la prima con sfondo giallo poi scorrendo i contatti vengono ripetuti con sfondo bianco ... avete idee ?
    2 problema : in notifiche e suoni se clicco calendario la vibrazione non si può attivare il "cursore" rimane grigio
    3 problema: dalla schermata home diciamo (la prima pagina) se premo lo schermo una volta si apriva l'impostazione per cambiare sfondo e widget adesso funziona solo se la faccio nella seconda pagina come mai ?
    4 problema le email non si possono più ricevere in push ma minimo 15 minuti mi sembra uno scandalo !!
    Qualcuno che mi aiuta ?! Grazie mille
    Ah l'ultima cosa, su internet se andate su Google news lo scroll della pagina è lentissimo una volta era veloce adesso ci si stanca il dito !!!
    In ordine ti rispondo verificando sul mio Galaxy S6 NobrandItv:

    1)Nella mia rubrica con Impostazione-Tutti i contatti compaiono contatti con sfondo giallino oppure con foto ma nulla di ciò che hai scritto tu

    2)se hai impostato in Suono-Notifiche e modalità/audio in "silenzioso" è ovvio che se provi ad attivare la vibrazione in Notifiche di Calendario non è modificabile.Quindi devi impostare SUONO o VIBRAZIONE e vedrai che tutto funzionerà

    3)Da schermata home sia tenendo premuto qualche secondo sia con il pinchtozoom mi appare la schermata con widget temi ecc ecc

  6. #575
    Androidiano


    Registrato dal
    Apr 2014
    Messaggi
    101

    Ringraziamenti
    6
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Grazie, la rubrica ho risolto entrando su Google account da PC e uscendo sul telefono si vedono ora correttamente
    il punto 2 ora inspiegabilmente funziona
    Il punto 3 il pinchtozoom funziona ma se tengo premuto no, devo andare nella pagina successiva perché vada ....
    Nella mail stock hai le notifiche push ? Ha me da minimo 15 minuti ma non push ... grazie

  7. Il seguente Utente ha ringraziato ios89 per il post:

    ivanoalbergo (08-03-16)

  8. #576
    Androidiano VIP L'avatar di ivanoalbergo


    Registrato dal
    Dec 2010
    Località
    bari
    Messaggi
    1,166
    Smartphone
    s2 s3 note2 note3 s6

    Ringraziamenti
    446
    Ringraziato 288 volte in 226 Posts
    Predefinito

    Molto probabilmente nella schermata home usi widget o applicazioni che occupano tutyo lo spazio e riesce a riconoscere la pressione ma portandoti soltanto al ridimensionamento del widget...e si nota dalla cornice azzurra che si forma

  9. #577
    Senior Droid


    Registrato dal
    Jan 2012
    Messaggi
    491

    Ringraziamenti
    52
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Quote Originariamente inviato da ios89 Visualizza il messaggio
    Grazie, la rubrica ho risolto entrando su Google account da PC e uscendo sul telefono si vedono ora correttamente
    il punto 2 ora inspiegabilmente funziona
    Il punto 3 il pinchtozoom funziona ma se tengo premuto no, devo andare nella pagina successiva perché vada ....
    Nella mail stock hai le notifiche push ? Ha me da minimo 15 minuti ma non push ... grazie

    Per farli uscire dalla home devi avere almeno uno spazio (corrispondente ad un'iconcina) libero. Io lascio sempre uno spazio libero sulla home. A me funziona con una premuta prolungata del pollice su questo spazio libero, se uso l'indice non reagisce E' ovvio che tengo questo spazio libero in basso a dx

  10. #578
    Androidiano


    Registrato dal
    Apr 2014
    Messaggi
    101

    Ringraziamenti
    6
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Grazie ma come mai una volta andava ?senza cambiare griglia o app ? Infatti se tolgo un icona funziona ma mi chiedo perché prima della aggiornamento funziona anche senza lasciare lo spazio? ! Sapete per le notifiche push della app email ? A me da minimo 15 minuti

  11. #579
    Androidiano


    Registrato dal
    Oct 2014
    Messaggi
    56

    Ringraziamenti
    13
    Ringraziato 12 volte in 10 Posts
    Predefinito

    Ragazzi mi confermate l otg non funzionante dopo l'aggiornamento?? Non so più che fare ��

  12. #580
    Senior Droid


    Registrato dal
    Jan 2012
    Messaggi
    491

    Ringraziamenti
    52
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Quote Originariamente inviato da ios89 Visualizza il messaggio
    Grazie ma come mai una volta andava ?senza cambiare griglia o app ? Infatti se tolgo un icona funziona ma mi chiedo perché prima della aggiornamento funziona anche senza lasciare lo spazio? ! Sapete per le notifiche push della app email ? A me da minimo 15 minuti

    Nn te lo so dire, perchè io ho sempre lasciato uno spazio libero a dx in basso nella home. Per l'emai non ci hi ancora fatto caso in quanto ormai s e ne ricevono poche. le altre notifiche funzionano. Considera però che io ho la gestione NOLED delle notifiche

Pagina 58 di 113 primaprima ... 848565758596068108 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy