CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: drago122 con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: drago122 con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 87 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 7 di 7 primaprima ... 567
Visualizzazione dei risultati da 61 a 66 su 66
Discussione:

[Samsung Galaxy S6 Flat]Problemi lettore di impronte e Metodi di Sblocco.

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #61
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    16,825

    Ringraziamenti
    9,247
    Ringraziato 21,339 volte in 8,648 Posts
    Predefinito

    Quote Originariamente inviato da aeuko Visualizza il messaggio
    Salve a tutti la settimana scorsa ho ripreso il mio s6 dopo 3 settimane per schermo rotto e sensore rotto.
    Tutto perfetto ok ma quando il telefono è scarico la maggior parte delle volte sulla schermata di sblocco compare un messaggio con errore del sensore l'unica soluzione è riavviare altrimenti anche se in carica il sensore non funziona. Non capisco perche a volte va altre no ci farò piu caso ora se coincide con la batteria o con altre cose. Cosa posso fare? Ho gia scritto al negozio e ha detto di portarglielo. Dite sia un difetto del sensore o un bug? Grazie a tutti!

    Inviato dal mio SM-G920F usando Androidiani App
    Topic unito al thread di pertinenza. Direi che hanno combinato qualcosa loro, riportalo prima possibile
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  2.  
  3. #62
    Androidiano


    Registrato dal
    Jan 2011
    Messaggi
    112

    Ringraziamenti
    0
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Buonasera a tutti, ieri ha ancominciato a darmi questo problema, appena sblocco il telefono mi esce una finestra con scritto: sensore delle impronte digitali non risponde, riprovare più tardi.
    Ho già fatto un hard resettarlo x due ore tutto aposto poi ha ricominciato a farlo, cosa può essere?

  4. #63
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    16,825

    Ringraziamenti
    9,247
    Ringraziato 21,339 volte in 8,648 Posts
    Predefinito

    Quote Originariamente inviato da milo87 Visualizza il messaggio
    Buonasera a tutti, ieri ha ancominciato a darmi questo problema, appena sblocco il telefono mi esce una finestra con scritto: sensore delle impronte digitali non risponde, riprovare più tardi.
    Ho già fatto un hard resettarlo x due ore tutto aposto poi ha ricominciato a farlo, cosa può essere?
    Topic unito al thread di riferimento

    Quote Originariamente inviato da fbicc Visualizza il messaggio
    Molto probabilmente un malfunzionamento interno causato da parti.
    Quoto, probabilmente, se hai già provato il ripristino alle impostazioni di fabbrica, valuterei un giro in assistenza specificando bene che il problema ricompare sempre dopo un paio di ore dal ripristino
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  5. #64
    Baby Droid


    Registrato dal
    Jul 2014
    Messaggi
    22

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Buongiorno a tutti!
    Ho acquistato da poco questo Galaxy S6 colorazione gold ed anch'io sto avendo problemi col suddetto lettore di impronte.
    Premetto che ho fatto diverse prove ho cancellato e riregistrato le impronte diverse volte e attenendomi ai diversi consigli per una buona registrazione. Ebbene appena registro le impronte il telefono si sblocca al primo tentativo, ma passato un paio di giorni la situazione va gradualmente peggiorando, fino a dover inserire il pin ogni volta che vado a sbloccare il telefono.
    Oggi ho fatto questa prova, dalle impostazioni ho disattivato lo sblocco del dispositivo con le impronte digitali e l'ho riattivato subito dopo ed il lettore è tornato a funzionare a dovere (almeno per il momento).
    Quindi a questo punto penso anch' io sia un problema software che col passare del tempo va a degenerare impedendo il corretto funzionamento dell'impronta fino al reset della suddetta funzione.
    In rete ho anche scoperto che il problema affligge gli S6 aggiornati ad android 6.0 e quando ho preso il mio aveva già la 6.0.1.
    Ora mi domando ma possibile che ad oggi questo problema non sia stato risolto con un'aggiornamento !? Speriamo che quando riceverà android 7 la faccenda venga sistemata!
    Fatemi sapere se anche voi avete notato tutto ciò, grazie.

  6. #65
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    95

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Rexent78 Visualizza il messaggio
    Buongiorno a tutti!
    Ho acquistato da poco questo Galaxy S6 colorazione gold ed anch'io sto avendo problemi col suddetto lettore di impronte.
    Premetto che ho fatto diverse prove ho cancellato e riregistrato le impronte diverse volte e attenendomi ai diversi consigli per una buona registrazione. Ebbene appena registro le impronte il telefono si sblocca al primo tentativo, ma passato un paio di giorni la situazione va gradualmente peggiorando, fino a dover inserire il pin ogni volta che vado a sbloccare il telefono.
    Oggi ho fatto questa prova, dalle impostazioni ho disattivato lo sblocco del dispositivo con le impronte digitali e l'ho riattivato subito dopo ed il lettore è tornato a funzionare a dovere (almeno per il momento).
    Quindi a questo punto penso anch' io sia un problema software che col passare del tempo va a degenerare impedendo il corretto funzionamento dell'impronta fino al reset della suddetta funzione.
    In rete ho anche scoperto che il problema affligge gli S6 aggiornati ad android 6.0 e quando ho preso il mio aveva già la 6.0.1.
    Ora mi domando ma possibile che ad oggi questo problema non sia stato risolto con un'aggiornamento !? Speriamo che quando riceverà android 7 la faccenda venga sistemata!
    Fatemi sapere se anche voi avete notato tutto ciò, grazie.
    Ciao a tutti. Posseggo sia l'S6 che l'S7. Anche io con l'S6 ho avuto gli stessi problemi di Rexent78, poi ho cambiato la scheda madre del telefono poichè bruciata (non si accendeva più) e gli ho installato quella dell'S6 con rom da 64 GB (la sua era da 32gb). Ebbene da allora non ho avuto più problemi di sblocco con le impronte digitali. Sono uno di quelli che pensava che il problema fosse software, ma cambiando scheda con lo stesso software il sensore funziona perfettamente. Altra cosa, l'S7 ha lo stesso sistema operativo dell'S6 e con questo telefono ho avuto solo una volta il problema che non mi riconosceva le impronte per cui ho cancellato le vecchie impronte ed ho registrato le nuove ed ha cominciato a funzionare tranquillamente riconoscendomi le impronte al primo tentativo. Traete le dovute conclusioni, io non riesco a capire quale possa essere il problema. Certo è che da Samsung non ci si aspetterebbero mai queste cose (Con huawei p9 lite il sensore non mi ha mai dato problematiche di nessun tipo, riconoscendomi l'impronta 100 volte su 100).

  7. #66
    Baby Droid


    Registrato dal
    Jul 2014
    Messaggi
    22

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Ghiaccio67 Visualizza il messaggio
    Scusatemi ho fatto un pasticcio! Ripeto e spiego meglio...... Ho sempre usato il blocco automatico del mio s6 e riuscivo a sbloccarlo sempre con le impronte.... Ma da quando ho aggiornato a M.M questa cosa non e' piu' possibile.... Ovvero: imposto come sistema di blocco le impronte e la password di sicurezza ma quando riaccendo il tel.. Invece di chiedermi di usare le impronte... Mi dice "trascina lo schermo per sbloccare"..... Qualcuno puo' aiutarmi? Grazie

    Inviato dal mio SM-G920F usando Androidiani App
    Appena acceso o riavviato oppure dopo 24h di inutilizzo la prima volta chiede sempre il trascinamento ed il pin/password.
    Quello che vorrei sapere è se anche i tuoi problemi col lettore impronte sono venuti fuori con l'aggiornamento a M.M.
    Io l'ho comprato già aggiornato a questa versione e dopo un po di tempo dalla memorizzazione delle improne tipo 1-2 giorni non le riconosce più.

Pagina 7 di 7 primaprima ... 567

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy