CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Ivymike con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 83 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 2 di 13 primaprima 123412 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 11 a 20 su 126
Discussione:

[Samsung Galaxy S6 Flat]Scomparsa toggle connessione dati

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Baby Droid


    Registrato dal
    Aug 2012
    LocalitÓ
    Vicenza
    Messaggi
    27
    Smartphone
    Galaxy S6 Flat

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Mi trovo nella stessa situazione, pensavo che la scoparsa del toggle fosse legata alla disattivazione della mia vecchia sim mentre era montata, ma ora ho inserito quella nuova ed il toggle non c'Ŕ ancora.

    Edit: Manca anche la modaliÓ privata a me.
    Ultima modifica di Ov3r; 12-06-15 alle 08:56

  2.  
  3. #12
    Androidiano


    Registrato dal
    Dec 2010
    Messaggi
    101

    Ringraziamenti
    9
    Ringraziato 7 volte in 7 Posts
    Predefinito

    E se stessero risolvendo qualche bug, tipo l'annuncio che compare quando disattivi i dati?

  4. #13
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    122
    Smartphone
    GALAXY S6 Edge / Galaxy Tab S

    Ringraziamenti
    5
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Sul mio Edge non Ŕ ancora sparita in compenso Ŕ successo sul mio Tab S spariti oltre a connessione modalitÓ privata

  5. #14
    Baby Droid


    Registrato dal
    May 2015
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Io ho S6 Edge Senza brand con operatore Vodafone e mi Ŕ successa la stessa cosa.
    Pensavo fosse un difetto solo del mio ma a quanto vedo Ŕ una cosa generale...

    Ho anche aperto un nuovo thread nella sezione riguardante al S6 Edge pensando di essere l'unico

    www . androidiani . com / forum / samsung-galaxy-s6-edge-sm-g925f/469837-problema-urgente-sparita-icona-connessioni-dati-off.html

  6. #15
    Baby Droid


    Registrato dal
    Aug 2012
    LocalitÓ
    Vicenza
    Messaggi
    27
    Smartphone
    Galaxy S6 Flat

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Possibile fix in arrivo? O le due cose non sono collegate?
    Screenshot_2015-07-13-09-06-52.jpg

  7. #16
    Androidiano


    Registrato dal
    May 2012
    LocalitÓ
    mestre
    Messaggi
    187
    Smartphone
    super gs2 bianco:-D

    Ringraziamenti
    57
    Ringraziato 21 volte in 18 Posts
    Predefinito

    Quote Originariamente inviato da Ov3r Visualizza il messaggio
    Mi trovo nella stessa situazione, pensavo che la scoparsa del toggle fosse legata alla disattivazione della mia vecchia sim mentre era montata, ma ora ho inserito quella nuova ed il toggle non c'Ŕ ancora.

    Edit: Manca anche la modaliÓ privata a me.
    Cavolo manca pure a me la modalitÓ privata!

    Inviato dal mio SM-G925F usando Androidiani App

  8. #17
    Baby Droid


    Registrato dal
    Jun 2014
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Aggiungo anche la mia segnalazia toggle scomparso ): probabilmente uscirÓ la notizia fra qualche ora, perchÚ Ŕ successo a tutti tra ieri sera e oggi

  9. #18
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    69

    Ringraziamenti
    10
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Stessa cosa sull'edge (no brand) quindi Ŕ software il problema. Mai vista ma cosa del genere. Con il note 3 lollipop 5.0.1 perlomeno non mi Ŕ mai successo.

  10. #19
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    284

    Ringraziamenti
    5
    Ringraziato 43 volte in 31 Posts
    Predefinito

    A me su s6 edge no brand ancora il toggle Ŕ presente. Nel post sulla prima foto manca anche il toggle del router wi-fi

    Inviato da Galaxy S6 Edge

  11. #20
    Baby Droid


    Registrato dal
    Jun 2015
    Messaggi
    37

    Ringraziamenti
    1
    Ringraziato 4 volte in 3 Posts
    Predefinito

    chattando con l'assistenza samsung.. mi hanno detto di provare a togliere la sim da telefono acceso e rimetterla e poi riavviare ma non ha funzionato. quindi l'unica soluzione certa che loro hanno provato Ŕ il ripristino ai dati di fabbrica.
    non hanno ancora capito se Ŕ dovuto a un conflitto con app di terze parti o di altro.
    non ho ancora fatto il reset perchŔ non ho tempo, ma hanno detto che hanno provato e il problema si risolve.

    in altrnativa.. come mi suggeriscono in un altro forum.. flashando il firmware ITV non si dovrebbero perdere i dati..

  12. Il seguente Utente ha ringraziato minuted74 per il post:

    Ov3r (12-06-15)

Pagina 2 di 13 primaprima 123412 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy