CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Gallegrucci con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: drago122 con ben 28 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 83 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 2 di 102 primaprima 12341252 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 11 a 20 su 1014
Discussione:

[S7] Thread Problemi/impressioni Post Aggiornamenti Ufficiali

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    16,827

    Ringraziamenti
    9,248
    Ringraziato 21,341 volte in 8,650 Posts
    Predefinito

    Quote Originariamente inviato da doppiobatman Visualizza il messaggio
    Ho letto su XDA che con l'update al nuovo firmware ITV G930FXXU1BPH6, oltre alle note migliorie, sono stati rilasciati nuovi driver più performanti della GPU. In effetti, su Antutu sono passato da un punteggio di poco più di 133000 a ben 137384, direi un bel salto. Qualcuno altro ha notato un incremento delle prestazioni del proprio device?
    Topic unito al thread di più pertinenza
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  2.  
  3. #12
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    28

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao, ho da poco acquistato un galaxy s7..non riesco ad eliminare le fastidiose notifiche a comparsa di whatsapp pur avendo selezionato tale opzione dall'applicazione ! Prima avevo un s6 edge e funzionava bene..premetto che non ho root sul dispositivo e che non voglio disattivare le notifiche della app!

    Inviato dal mio SM-G930F usando Androidiani App

  4. #13
    Androidiano


    Registrato dal
    Feb 2010
    Messaggi
    156

    Ringraziamenti
    13
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Come da titolo,
    dopo l'ultimo aggiornamento per s7 no brand italia, lo stesso ha diminuito notevolmente l'autonomia. Ho già provato a resettare tutto due volte.
    Oggi sono a 28% con 8 ore di utilizzo e 2,50 di schermo, pochissime app installate, uso veramente leggero. Prima riuscivo a fare anche due giorni con 6 ore di schermo, nei peggiori dei casi comunque arrivavo alle 23 con il 30% di carica, senza problemi. Posso ritornare al vecchio firmware senza invalidare la garanzia? altrimenti cosa posso fare? Ho NFC spento, notifiche facebook spente, GPS solo reti, insomma stesso utilizzo dei primi giorni, il telefono ha una settimana di vita. Anzi i primi giorni smanettavo parecchio installando app, provando la fotocamera, le varie funzioni e anche con mezz'oretta di giochi.
    Ultima modifica di iugin; 20-08-16 alle 19:34

  5. #14
    Senior Droid L'avatar di alrusso82


    Registrato dal
    Oct 2010
    Messaggi
    408

    Ringraziamenti
    32
    Ringraziato 35 volte in 30 Posts
    Predefinito

    Io non ho notato cambiamenti

    Inviato dal mio SM-G930F utilizzando Tapatalk

  6. #15
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    16,827

    Ringraziamenti
    9,248
    Ringraziato 21,341 volte in 8,650 Posts
    Predefinito

    Quote Originariamente inviato da iugin Visualizza il messaggio
    Come da titolo,
    dopo l'ultimo aggiornamento per s7 no brand italia, lo stesso ha diminuito notevolmente l'autonomia. Ho già provato a resettare tutto due volte.
    Oggi sono a 28% con 8 ore di utilizzo e 2,50 di schermo, pochissime app installate, uso veramente leggero. Prima riuscivo a fare anche due giorni con 6 ore di schermo, nei peggiori dei casi comunque arrivavo alle 23 con il 30% di carica, senza problemi. Posso ritornare al vecchio firmware senza invalidare la garanzia? altrimenti cosa posso fare? Ho NFC spento, notifiche facebook spente, GPS solo reti, insomma stesso utilizzo dei primi giorni, il telefono ha una settimana di vita. Anzi i primi giorni smanettavo parecchio installando app, provando la fotocamera, le varie funzioni e anche con mezz'oretta di giochi.
    Topic unito al thread di riferimento. Priva ad aspettare qualche ciclo di carica /scarica, anche dopo un ota o un ripristino al dispositivo serve un certo lasso di tempo per assestarsi al meglio

    Inviato dal mio LG-H815 utilizzando Tapatalk
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  7. #16
    Senior Droid L'avatar di alrusso82


    Registrato dal
    Oct 2010
    Messaggi
    408

    Ringraziamenti
    32
    Ringraziato 35 volte in 30 Posts
    Predefinito

    Concordo

    Inviato dal mio SM-G930F utilizzando Tapatalk

  8. #17
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    35,223
    Smartphone
    MiMix16/256-K20Pro-S10+

    Ringraziamenti
    13,874
    Ringraziato 10,655 volte in 8,460 Posts
    Predefinito

    Quote Originariamente inviato da iugin Visualizza il messaggio
    Come da titolo,
    dopo l'ultimo aggiornamento per s7 no brand italia, lo stesso ha diminuito notevolmente l'autonomia. Ho già provato a resettare tutto due volte.
    Oggi sono a 28% con 8 ore di utilizzo e 2,50 di schermo, pochissime app installate, uso veramente leggero. Prima riuscivo a fare anche due giorni con 6 ore di schermo, nei peggiori dei casi comunque arrivavo alle 23 con il 30% di carica, senza problemi. Posso ritornare al vecchio firmware senza invalidare la garanzia? altrimenti cosa posso fare? Ho NFC spento, notifiche facebook spente, GPS solo reti, insomma stesso utilizzo dei primi giorni, il telefono ha una settimana di vita. Anzi i primi giorni smanettavo parecchio installando app, provando la fotocamera, le varie funzioni e anche con mezz'oretta di giochi.
    Quote Originariamente inviato da alrusso82 Visualizza il messaggio
    Io non ho notato cambiamenti

    Inviato dal mio SM-G930F utilizzando Tapatalk
    Quote Originariamente inviato da alrusso82 Visualizza il messaggio
    Concordo

    Inviato dal mio SM-G930F utilizzando Tapatalk
    Vorrei infondere un pochino di fiducia anche se "semi Off Topic". Nel cugino S7 edge, con l'ultimo aggiornamento, l'autonomia è molto aumentata. Si arriva a 25/26 ore con 5 ore, 5 ore e mezzo di schemo attivo. Quindi, netto miglioramento. Sicuramente arriverà un aggiornamento risolutivo anche per il 930f.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  9. #18
    Senior Droid L'avatar di alrusso82


    Registrato dal
    Oct 2010
    Messaggi
    408

    Ringraziamenti
    32
    Ringraziato 35 volte in 30 Posts
    Predefinito

    Ma veramente io dopo l'ultimo aggiornamento ho notato anche io un miglioramento della batteria. Ancora più autonomia rispetto a prima

    Inviato dal mio SM-G930F utilizzando Tapatalk

  10. #19
    Androidiano VIP L'avatar di AndroSolo


    Registrato dal
    May 2011
    Messaggi
    3,683

    Ringraziamenti
    95
    Ringraziato 537 volte in 486 Posts
    Predefinito

    Non so se c'è attinenza con l'upgrade, ma effettuando il reset della cache da recovery ottengo il seguente msg in rosso
    E: failed to mount /data (invalid argument)
    Non rilevo per ora malfunzionamenti, ma esiste una soluzione per riparare la partizione corrotta ?
    Grazie.
    Ultima modifica di AndroSolo; 25-08-16 alle 23:18

  11. #20
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    35,223
    Smartphone
    MiMix16/256-K20Pro-S10+

    Ringraziamenti
    13,874
    Ringraziato 10,655 volte in 8,460 Posts
    Predefinito

    Quote Originariamente inviato da AndroSolo Visualizza il messaggio
    Non so se c'è attinenza con l'upgrade, ma effettuando il reset della cache da recovery ottengo il seguente msg in rosso
    E: failed to mount /data (invalid argument)
    Non rilevo per ora malfunzionamenti, ma esiste una soluzione per riparare la partizione corrotta ?
    Grazie.
    Leggendo il tuo messaggio mi sono ricordato che lo aveva fatto anche a me dopo il primo aggiornamento. Poi ho fatto un hard reset da recovery (per altri motivi) e il messaggio non è comparso più.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


Pagina 2 di 102 primaprima 12341252 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy