CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kmd con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Varioflex con ben 63 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 3 di 46 primaprima 1234513 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 21 a 30 su 453
Discussione:

[Samsung Galaxy S8 - G950] Thread Problemi/impressioni Post Aggiornamento

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Androidiano


    Registrato dal
    Nov 2013
    Messaggi
    249

    Ringraziamenti
    12
    Ringraziato 27 volte in 24 Posts
    Predefinito

    Quote Originariamente inviato da 26ipotenusa76 Visualizza il messaggio
    Cioè? Il 4.5?

    Inviato dal mio SM-G950F usando Androidiani App
    Si esatto

    Inviato dal mio SM-G955F utilizzando Tapatalk

  2.  
  3. #22
    Senior Droid L'avatar di rajone9


    Registrato dal
    Oct 2012
    Messaggi
    453

    Ringraziamenti
    30
    Ringraziato 131 volte in 108 Posts
    Predefinito

    arrivato anche a me ieri sera aggiornamento brand Vodafone.
    sembra bello pesantino

    Inviato dal mio SM-G950F utilizzando Tapatalk

  4. #23
    Senior Droid L'avatar di spiderman94.ab


    Registrato dal
    Dec 2011
    Messaggi
    864

    Ringraziamenti
    42
    Ringraziato 7 volte in 7 Posts
    Predefinito

    a me è successa una cosa strana..ho ftto l'aggiornamento di pochi mb...il primo diciamo..sono ita brand wind...ho fatto il ripristino..ed è sparita l'icona di internet quella a forma di pianeta......cosa dovrei fare? perchè è successo? Devo preoccuparmi?

    qualcuno mi può aiutare?
    ho effettuato un hard reset da spento piu cache partition e si e fatto
    Ultima modifica di spiderman94.ab; 26-05-17 alle 16:27

  5. #24
    Androidiano


    Registrato dal
    Apr 2017
    Messaggi
    55
    Smartphone
    p9 lite

    Ringraziamenti
    0
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da spiderman94.ab Visualizza il messaggio
    a me è successa una cosa strana..ho ftto l'aggiornamento di pochi mb...il primo diciamo..sono ita brand wind...ho fatto il ripristino..ed è sparita l'icona di internet quella a forma di pianeta......cosa dovrei fare? perchè è successo? Devo preoccuparmi?

    qualcuno mi può aiutare?
    ho effettuato un hard reset da spento piu cache partition e si e fatto
    Allora scarica odin e il firmware da sammobile no brand e flashalo e dopo fai i wipe

  6. #25
    Senior Droid L'avatar di spiderman94.ab


    Registrato dal
    Dec 2011
    Messaggi
    864

    Ringraziamenti
    42
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da GAETANO2351 Visualizza il messaggio
    Allora scarica odin e il firmware da sammobile no brand e flashalo e dopo fai i wipe
    ho risolto con un hard reset..penso non c'è ne sia bisogno

  7. #26
    Baby Droid


    Registrato dal
    May 2017
    Località
    Milano
    Messaggi
    8
    Smartphone
    Samsung Galaxy S8

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    S8 NO BRAND con nova launcher: Bixby si attiva sempre con una sola pressione del tasto.

  8. #27
    Androidiano


    Registrato dal
    Dec 2012
    Località
    Latiano (BR)
    Messaggi
    254
    Smartphone
    Samsung Galaxy S8 G950F

    Ringraziamenti
    37
    Ringraziato 14 volte in 14 Posts
    Predefinito

    salve a tutti,oggi si è ripresentato il solito problema random (la 3° volta mi pare da quando ce l'ho).
    in pratica inspiegabilmente non riesco a chiamare,la schermata rimane su composizione del numero ma in realtà non chiama e quando tento di chiudere la chiamata,anzichè chiudersi subito ci impiega almeno 5 secondi.
    per risolvere devo riavviare.
    pensavo si risolvesse con l'ultimo aggiornamento di qualche giorno fa invece no.
    idee?

  9. #28
    Senior Droid


    Registrato dal
    May 2012
    Messaggi
    625

    Ringraziamenti
    14
    Ringraziato 54 volte in 45 Posts
    Predefinito

    Quote Originariamente inviato da Aries91 Visualizza il messaggio
    salve a tutti,oggi si è ripresentato il solito problema random (la 3° volta mi pare da quando ce l'ho).
    in pratica inspiegabilmente non riesco a chiamare,la schermata rimane su composizione del numero ma in realtà non chiama e quando tento di chiudere la chiamata,anzichè chiudersi subito ci impiega almeno 5 secondi.
    per risolvere devo riavviare.
    pensavo si risolvesse con l'ultimo aggiornamento di qualche giorno fa invece no.
    idee?
    Ciao io havevo lo stesso tuo problema dopo l aggiornamento non mi e piu successo preciso che ho aggiornato 2 gg fa e l ho usato parecchio per telefonare..

    Inviato dal mio SM-G950F usando Androidiani App

  10. #29
    Senior Droid


    Registrato dal
    May 2016
    Messaggi
    327
    Smartphone
    LG V30+ Samsung S7 e S2 T819

    Ringraziamenti
    36
    Ringraziato 80 volte in 67 Posts
    Predefinito

    Quote Originariamente inviato da Aries91 Visualizza il messaggio
    salve a tutti,oggi si è ripresentato il solito problema random (la 3° volta mi pare da quando ce l'ho).
    in pratica inspiegabilmente non riesco a chiamare,la schermata rimane su composizione del numero ma in realtà non chiama e quando tento di chiudere la chiamata,anzichè chiudersi subito ci impiega almeno 5 secondi.
    per risolvere devo riavviare.
    pensavo si risolvesse con l'ultimo aggiornamento di qualche giorno fa invece no.
    idee?
    prova a fare :
    impostazioni
    applicazioni
    tre pallini in alto a destra
    mostra applicazioni di sistema
    telefono
    memoria
    cancella dati

  11. #30
    Androidiano


    Registrato dal
    Dec 2012
    Località
    Latiano (BR)
    Messaggi
    254
    Smartphone
    Samsung Galaxy S8 G950F

    Ringraziamenti
    37
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Quote Originariamente inviato da Ouragan66 Visualizza il messaggio
    prova a fare :
    impostazioni
    applicazioni
    tre pallini in alto a destra
    mostra applicazioni di sistema
    telefono
    memoria
    cancella dati
    Purtroppo non ha funzionato.
    Dopo l'ultimo aggiornamento di qualche giorno fa,il problema sta diventando più frequente.
    Ho notato un altro modo per risolvere, accendere la modalità aereo e spegnerla subito dopo,in questa maniera riprende a chiamare correttamente senza doverlo riavviare.
    Mi sembra un problema davvero strano,non vorrei fosse legato al servizio voce 4g che ho attivo.
    Inoltre quando ho problemi a chiamare,non ho problemi a ricevere,in quanto se chiamano il cellulare squilla.
    se dopo una chiamata provo a chiamare,magicamente torna a funzionare.
    Ultima modifica di Aries91; 07-06-17 alle 12:12

Pagina 3 di 46 primaprima 1234513 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy