CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Alfhw con ben 1 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 35 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 131 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 1 di 22 12311 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 220
Discussione:

[Samsung Galaxy S8 Plus - G955] Thread Problemi/impressioni Post Aggiornamento

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    34,740
    Smartphone
    MiMix16/256-K20Pro-S10+

    Ringraziamenti
    13,491
    Ringraziato 10,542 volte in 8,362 Posts
    Predefinito

    [Samsung Galaxy S8 Plus - G955] Thread Problemi/impressioni Post Aggiornamento

    THREAD DEDICATO ALLE PROBLEMATICHE ED ALLE VOSTRE IMPRESSIONI POST AGGIORNAMENTO
    DELLE VERSIONI BRAND E NO BRAND UFFICIALI







    PER TUTTE LE DOMANDE PRE AGGIORNAMENTO,
    UTILIZZATE IL THREAD IN RILIEVO







    AIUTATE A FARVI AIUTARE
    SE AVETE DOMANDE DA FARE, ALMENO AL PRIMO POST CHE SCRIVETE, DATE QUALCHE NOTIZIA IN PIU', ESEMPIO:
    SE SEI BRAND O MENO, E QUALE, CHE VERSIONE HAI IN QUESTO MOMENTO
    SE HAI FATTO UN RIPRISTINO PRIMA O DOPO L'AGGIORNAMENTO







    E' VIETATO FARE DOMANDE DI MODDING, ad esempio:

    Come effettuo il root?

    Che kernel mi consigliate?

    Quale rom mi consigliate adesso che ho aggiornato?

    PER TUTTE QUESTE C'E' IL THREAD DEDICATO
    AL SUPPORTO MODDING IN RILIEVO




    Per sapere se c'è un aggiornamento per il vostro terminale, questo è il thread sbagliato
    UTILIZZATE IL THREAD AGGIORNAMENTI IN RILIEVO




    VI AVVERTO CHE EVENTUALI OFF TOPIC SU QUESTE DOMANDE, SARANNO CANCELLATI SENZA INDUGIO









    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  2. Il seguente Utente ha ringraziato DreamReaper per il post:

    bluflight13 (01-04-17)

  3.  
  4. #2
    Androidiano


    Registrato dal
    Nov 2013
    Messaggi
    249

    Ringraziamenti
    12
    Ringraziato 27 volte in 24 Posts
    Predefinito

    Ciao ragazzi spero di scrivere nel 3d giusto.

    Non so se questo problema che mi si è presentato sia dovuto all'aggiornamento perché appena preso e acceso si è installato l'ultimo, quello che mi succede è relativo alla linea.

    In pratica oltre a darmi la sensazione di ricevere meno di ogni altro device avuto, ad esempio in casa con. La Tim ho sempre avuto il segnale almeno a 3/4 con questo ho sempre 1 max 2 tacche,mi è successo più di una volta che la chiamata si interrompesse e fin qui nulla di strano, se non che nel momento in cui provo a richiamare parte il conteggio dei secondi della chiamata, il telefono del destinatario squilla, ma io non sento nulla.


    In pratica è come se il telefono si ammotulisse e per sbloccare la situazione devo riavviarlo. Succede quando ho poca linea.

    Premetto che:

    Ho uno s8 brandizzato Vodafone e ho su una scheda TIM, se mi dite che potrebbe essere quello il problema provo con una scheda Vodafone.

    Il fatto che il conteggio dei secondi parta da quando il telefono comincia a squillare sinceramente non mi era mai successo con altri device I secondi sono sempre partiti alla risposta.

    Spero non sia un problema tale da doverlo mandare in assistenza.

    Inviato dal mio SM-G955F utilizzando Tapatalk

  5. #3
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti.
    io vorrei segnalare un problema con il wifi. non so se è solo mio o noto...

    in pratica sto cazzo di segnale wifi va e viene in continuazione, si connette, poi si disconnette poi si riconnette e così in via in continuazione, con più o meno frequenza durante la giornata.

    ho provato a disabilitare tutto trane che il wifi e continua a farlo.

    S8+ nero brand vodafone con ultimi aggiornamenti

    sta diventando invalidante...

    Per rispondere a leoninone:
    anche io ho massimo 2 tacche in 4G con vodafone...

  6. #4
    Androidiano


    Registrato dal
    Nov 2013
    Messaggi
    249

    Ringraziamenti
    12
    Ringraziato 27 volte in 24 Posts
    Predefinito

    Quote Originariamente inviato da tony8970 Visualizza il messaggio
    Ciao a tutti.
    io vorrei segnalare un problema con il wifi. non so se è solo mio o noto...

    in pratica sto cazzo di segnale wifi va e viene in continuazione, si connette, poi si disconnette poi si riconnette e così in via in continuazione, con più o meno frequenza durante la giornata.

    ho provato a disabilitare tutto trane che il wifi e continua a farlo.

    S8+ nero brand vodafone con ultimi aggiornamenti

    sta diventando invalidante...

    Per rispondere a leoninone:
    anche io ho massimo 2 tacche in 4G con vodafone...
    Ma anche dove ne avevi di più con altri telefoni?

    Inviato dal mio SM-G955F utilizzando Tapatalk

  7. #5
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    109

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ragazzi piccolo problema da segnalare che mi è appena accaduto... ho da 1 settimana esatta il mio S8 plus no BRAND con gestore Vodafone.
    Mi trovato in 4g+ ed ero a telefono quando improvvisamente la telefonata si è ammutolita, si è interrotta e da quel momento nessun suono più funzionava.
    Non andava la suoneria, non si sentiva il suono dei tasti, ne funzionava lo speaker del microfono ne l'interlocutore sentiva la mia voce... ho provato ad effettuare uno switch della cella attivando la modalità aereo e ritornando in 4g ma nulla... solo al riavvio dello smartphone tutto si è ripristinato... qualcuno ha notato qualcosa di simile?
    Grazie a tutti

  8. #6
    Androidiano


    Registrato dal
    Nov 2013
    Messaggi
    249

    Ringraziamenti
    12
    Ringraziato 27 volte in 24 Posts
    Predefinito

    Quote Originariamente inviato da Yvan.S Visualizza il messaggio
    Ragazzi piccolo problema da segnalare che mi è appena accaduto... ho da 1 settimana esatta il mio S8 plus no BRAND con gestore Vodafone.
    Mi trovato in 4g+ ed ero a telefono quando improvvisamente la telefonata si è ammutolita, si è interrotta e da quel momento nessun suono più funzionava.
    Non andava la suoneria, non si sentiva il suono dei tasti, ne funzionava lo speaker del microfono ne l'interlocutore sentiva la mia voce... ho provato ad effettuare uno switch della cella attivando la modalità aereo e ritornando in 4g ma nulla... solo al riavvio dello smartphone tutto si è ripristinato... qualcuno ha notato qualcosa di simile?
    Grazie a tutti
    Si, successo anche a me almeno 2 volte.ho l'impressione accada quando c'è poco campo

    Inviato dal mio SM-G955F utilizzando Tapatalk

  9. #7
    Senior Droid L'avatar di Tony76


    Registrato dal
    Apr 2012
    Messaggi
    420
    Smartphone
    Samsung Galaxy Note 4

    Ringraziamenti
    26
    Ringraziato 24 volte in 18 Posts
    Predefinito

    Quote Originariamente inviato da leoninone Visualizza il messaggio
    Quote Originariamente inviato da Yvan.S Visualizza il messaggio
    Ragazzi piccolo problema da segnalare che mi è appena accaduto... ho da 1 settimana esatta il mio S8 plus no BRAND con gestore Vodafone.
    Mi trovato in 4g+ ed ero a telefono quando improvvisamente la telefonata si è ammutolita, si è interrotta e da quel momento nessun suono più funzionava.
    Non andava la suoneria, non si sentiva il suono dei tasti, ne funzionava lo speaker del microfono ne l'interlocutore sentiva la mia voce... ho provato ad effettuare uno switch della cella attivando la modalità aereo e ritornando in 4g ma nulla... solo al riavvio dello smartphone tutto si è ripristinato... qualcuno ha notato qualcosa di simile?
    Grazie a tutti
    Si, successo anche a me almeno 2 volte.ho l'impressione accada quando c'è poco campo

    Inviato dal mio SM-G955F utilizzando Tapatalk
    Ragazzi io invece per sbaglio ho disattivato il vlte 4g non sapendo cosa fosse, per intenderci quella scritta che appare in alto accanto alla % della batteria c'è un modo per riattivarlo?


    Inviato dal mio Galaxy S8 Plus SM-G955F usando Androidiani App

  10. #8
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    109

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    A me non è mai uscito il vlte, tu hai Vodafone ? Se si sai come si attiva ?

  11. #9
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    109

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da leoninone Visualizza il messaggio
    Si, successo anche a me almeno 2 volte.ho l'impressione accada quando c'è poco campo

    Inviato dal mio SM-G955F utilizzando Tapatalk
    Ma questa non è una cosa normale... È possibile che sia così?? Ma prima o dopo l'ultimo aggiornamento di ieri?

  12. #10
    Androidiano


    Registrato dal
    Nov 2013
    Messaggi
    249

    Ringraziamenti
    12
    Ringraziato 27 volte in 24 Posts
    Predefinito

    Quote Originariamente inviato da Yvan.S Visualizza il messaggio
    Ma questa non è una cosa normale... È possibile che sia così?? Ma prima o dopo l'ultimo aggiornamento di ieri?
    Prima. Non ricordo in quale 3d ho scritto addirittura finita la chiamata ammutolita ho provato a richiamare ed al destinatario è squillato il telefono ed ha risposto. Io nn sentivo nulla neanche lo squillo

    Inviato dal mio SM-G955F utilizzando Tapatalk

Pagina 1 di 22 12311 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy