CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: yuri76 con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 15 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 54 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 3 di 4 primaprima 1234 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 21 a 30 su 31
Discussione:

Problema caricamento batteria

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Androidiani Power User


    Registrato dal
    Dec 2009
    Località
    Rimini
    Messaggi
    12,162

    Ringraziamenti
    122
    Ringraziato 2,541 volte in 1,664 Posts
    Predefinito

    Quote Originariamente inviato da fabriziog Visualizza il messaggio
    Appena posso prendo un nuovo cavo. cmq se collego il cavo al pc non accade proprio nulla. come se non fosse proprio collegato.

    Inviato dal mio GT-S5570 (2.3.6 XWKTH) con Tapatalk 2
    controlla in impostazioni> memorizzazione>cliccando sulle tre line nella'anglo destro in alto>collegamento PC USB e quarda se c'è la spunta su MTP se c'è o è il cavo o sono i driver

  2.  
  3. #22
    Androidiano


    Registrato dal
    Aug 2012
    Messaggi
    112

    Ringraziamenti
    8
    Ringraziato 8 volte in 7 Posts
    Predefinito

    appena ho il tablet sotto mano verifico, ma allora perche' da spento la batteria non si carica fino al 100%? o e' il cavo o la batteria.

    Inviato dal mio GT-S5570 (2.3.6 XWKTH) con Tapatalk 2

  4. #23
    Androidiani Power User


    Registrato dal
    Dec 2009
    Località
    Rimini
    Messaggi
    12,162

    Ringraziamenti
    122
    Ringraziato 2,541 volte in 1,664 Posts
    Predefinito

    Quote Originariamente inviato da fabriziog Visualizza il messaggio
    appena ho il tablet sotto mano verifico, ma allora perche' da spento la batteria non si carica fino al 100%? o e' il cavo o la batteria.

    Inviato dal mio GT-S5570 (2.3.6 XWKTH) con Tapatalk 2
    non saprei proprio ,se stacchi aspetti un po' e riattacchi il cavo non arriva lo stesso al 100%?

  5. #24
    Androidiano


    Registrato dal
    Aug 2012
    Messaggi
    112

    Ringraziamenti
    8
    Ringraziato 8 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da linux33it Visualizza il messaggio
    non saprei proprio ,se stacchi aspetti un po' e riattacchi il cavo non arriva lo stesso al 100%?
    Risolto... era il cavo. adesso funziona tutto come dovrebbe.

    Inviato dal mio GT-S5570 (2.3.6 XWKTH) con Tapatalk 2

  6. #25
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Stesso problema di caficamento, non arrivava mai al 100% , e se lo utilizzavo in ricarica non ricaricava, anzi la carica diminuiva. Utilizzavo una prolunga USB sul cavo di alimentazione. Sostituita la prolunga tutto ok, ha ripreso a funzionare correttamente.
    Grazie a tutti,
    Saluti.

  7. #26
    Baby Droid


    Registrato dal
    Jan 2011
    Messaggi
    47

    Ringraziamenti
    9
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Potrebbe essere il cavo.. Pure il mio con un nuovo cavo usato per un paio di mesi era tutto ok... Poi è uscita la croce rossa.. Ho provato a collegare il vecchio cavolo ed il problema non c'era più...

  8. #27
    Androidiano


    Registrato dal
    Dec 2010
    Messaggi
    286

    Ringraziamenti
    29
    Ringraziato 27 volte in 24 Posts
    Predefinito

    A me si presenta un problema simile.
    Non ho con me il caricatore da rete originale del tablet..però ho quello del galaxy nexus.
    Sto provando a collegare il cavo usb del tablet al caricatore da rete del nexus...tutto viene riconosciuto però vicino all'icona della batteria compare una X rossa invece del solito lampo.
    Avete qualche info a riguardo?

  9. #28
    Baby Droid


    Registrato dal
    Jul 2014
    Messaggi
    6

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho un tablet galaxy tab3 gt 5200..la Batteria in tutta una notte ha caricato sol il 10%..fino a qualche giorno fa non succedeva. .cosa può essere

  10. #29
    Baby Droid


    Registrato dal
    Jul 2014
    Messaggi
    6

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Non so se ho scritto nel posto giusto..sono nuova

  11. #30
    Androidiani Power User


    Registrato dal
    Jul 2012
    Messaggi
    19,909

    Ringraziamenti
    836
    Ringraziato 4,565 volte in 3,627 Posts
    Predefinito

    Purtroppo no, qui sei in sezione Tab1 non Tab3
    In basso a sinistra trovate il tasto thanks, quando un utente vi è di aiuto usatelo, vale molto più di mille parole di ringraziamento.
    NO PM CON RICHIESTE DI AIUTO...
    Per le richieste di aiuto usate le varie discussioni inerenti, se vogliamo scambiare due chiacchiere fra amici usate i PM.

Pagina 3 di 4 primaprima 1234 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy