CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 13 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 48 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 192 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

continui riavvia ogni 3 min e probabile guasto scheda WIFI

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    197

    Ringraziamenti
    20
    Ringraziato 2 volte in 2 Posts
    Predefinito

    continui riavvia ogni 3 min e probabile guasto scheda WIFI

    Salve,
    ho un tablet Samsung Galaxy Tab2 GT-P5100, fino a 2 giorni fa funzionava tutto alla perfezione, ma ieri lo ho acceso e non vedeva più il wifi e dopo 3 minuti più o meno partiva il reboot.
    Ho fatto il ripristino di fabbrica dove il wifi non funzionava ancora ma poi ad un tratto dopo un reboot ha rifunzionato, ma dopo il download di 2 applicazioni il wifi è scomparso e da allora non ha più funzionato. Ho fatto un reset facendo il wipe chache e dalvick, ma niente pooi horeinstallato la custom Rom una slimLP, ma niente da fare. Ho provato a mettere anche la sim, ma non faccio in tempo a fare nulla che parte il riavvio.
    Qualche consiglio?
    Pensato che è un problema HW dovuto al malfunzionamento della wifi? Se si si può sostituire?
    Premetto che uso una slimLP custom Rom 5.1 da circa 6 mesi e non ho mai avuto problemi.

    Grazie in anticipo per l'attenzione

  2.  
  3. #2
    Androidiano VIP


    Registrato dal
    Dec 2012
    Località
    Roma
    Messaggi
    2,720
    Smartphone
    Galaxy Note 4 N910C

    Ringraziamenti
    109
    Ringraziato 474 volte in 466 Posts
    Predefinito

    Quote Originariamente inviato da tonimanero72 Visualizza il messaggio
    Salve,
    ho un tablet Samsung Galaxy Tab2 GT-P5100, fino a 2 giorni fa funzionava tutto alla perfezione, ma ieri lo ho acceso e non vedeva più il wifi e dopo 3 minuti più o meno partiva il reboot.
    Ho fatto il ripristino di fabbrica dove il wifi non funzionava ancora ma poi ad un tratto dopo un reboot ha rifunzionato, ma dopo il download di 2 applicazioni il wifi è scomparso e da allora non ha più funzionato. Ho fatto un reset facendo il wipe chache e dalvick, ma niente pooi horeinstallato la custom Rom una slimLP, ma niente da fare. Ho provato a mettere anche la sim, ma non faccio in tempo a fare nulla che parte il riavvio.
    Qualche consiglio?
    Pensato che è un problema HW dovuto al malfunzionamento della wifi? Se si si può sostituire?
    Premetto che uso una slimLP custom Rom 5.1 da circa 6 mesi e non ho mai avuto problemi.

    Grazie in anticipo per l'attenzione
    ma.....stessi problemi con una stock rom?
    Finalmente preso Note 4 ad un prezzo accettabile.
    Ma il primo amore non si scorda mai

    Se ti sono stato d'aiuto,c'è il tastino "Thanks" per ringraziare

  4. #3
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    197

    Ringraziamenti
    20
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Purtroppo non riesco a fare questa prova in quanto non riesco ad installare triangle away per poter dopo usare la stock

    Inviato dal mio ASUS_Z00AD usando Androidiani App

  5. #4
    Androidiano VIP


    Registrato dal
    Dec 2012
    Località
    Roma
    Messaggi
    2,720
    Smartphone
    Galaxy Note 4 N910C

    Ringraziamenti
    109
    Ringraziato 474 volte in 466 Posts
    Predefinito

    Quote Originariamente inviato da tonimanero72 Visualizza il messaggio
    Purtroppo non riesco a fare questa prova in quanto non riesco ad installare triangle away per poter dopo usare la stock

    Inviato dal mio ASUS_Z00AD usando Androidiani App
    scusa,magari io che non ho questo tab non so alcune cose......a che dovrebbe servire usare triangle away prima di installare la stock?
    Finalmente preso Note 4 ad un prezzo accettabile.
    Ma il primo amore non si scorda mai

    Se ti sono stato d'aiuto,c'è il tastino "Thanks" per ringraziare

  6. #5
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    197

    Ringraziamenti
    20
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da ajaxx Visualizza il messaggio
    scusa,magari io che non ho questo tab non so alcune cose......a che dovrebbe servire usare triangle away prima di installare la stock?
    scusa ma non ho potuto rispondere prima... intanto grazie dell'attenzione...
    non riesco ad installare la rom stock, probabilmente perchè avevo installato una custom rom, allora ho pensato di utilizzare triangle away per azzerare il contatore e provare di nuovo ad installare una stock rom
    sto sbagliando qualcosa?
    cmq i riavvia si ripetno ogni volta che provo a sbloccare il tablet... praticamente non riesco a fare nulla... qualche consiglio lavarndo su CWM?
    grazie

  7. #6
    Androidiano VIP


    Registrato dal
    Dec 2012
    Località
    Roma
    Messaggi
    2,720
    Smartphone
    Galaxy Note 4 N910C

    Ringraziamenti
    109
    Ringraziato 474 volte in 466 Posts
    Predefinito

    Quote Originariamente inviato da tonimanero72 Visualizza il messaggio
    scusa ma non ho potuto rispondere prima... intanto grazie dell'attenzione...
    non riesco ad installare la rom stock, probabilmente perchè avevo installato una custom rom, allora ho pensato di utilizzare triangle away per azzerare il contatore e provare di nuovo ad installare una stock rom
    sto sbagliando qualcosa?
    cmq i riavvia si ripetno ogni volta che provo a sbloccare il tablet... praticamente non riesco a fare nulla... qualche consiglio lavarndo su CWM?
    grazie
    calcola che flashando con odin viene azzerato tutto!
    triangle away è un'app come un'altra che dopo il flash viene cancellata,anche se la installi come app di sistema.
    Per il fatto del contatore non so se effettivamente questo tab lo ha.....ti dico ciò perchè io ho un tab3 7" e anche se in download scrive 0x0 in realtà non c'è un contatore che effettivamente scatta....nel senso se metto una custom rom ,a me scriverà 0x1,ma poi rimettendo la stock ritornerà a 0x0 da solo!
    dovresti vedere se anche sul tuo tab funziona cosi,ma immagino che se usi un'app per non far scattare il contatore, tu sia sicuro di ciò che fai!
    Ultima modifica di ajaxx; 28-08-16 alle 14:14
    Finalmente preso Note 4 ad un prezzo accettabile.
    Ma il primo amore non si scorda mai

    Se ti sono stato d'aiuto,c'è il tastino "Thanks" per ringraziare

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy