CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: AI0LIA con ben 136 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Bokonon con ben 396 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Visualizzazione dei risultati da 1 a 10 su 14
Discussione:

Vi chiedo un'aiuto a tutti per un tab p1000

  1. #1
    Baby Droid
    Registrato dal
    Jan 2013
    Messaggi
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Vi chiedo un'aiuto a tutti per un tab p1000

    SALVE A TUTTI , VI CHIEDO UN'AIUTO PER IL MIO TAB CHE' E' MORTO DURANTE UN'AGGIORNAMENTO A GB 2.3.6. CON ODIN E
    ORA NON SI ACCENDE PIU, NON VA IN DOWNLOAD MODE E NE IN RECOVERY.VI CHIEDO GENTILMENTE UN'AIUTO SE QUALCUNO SAPESSE SE ESISTE UN MODO PER RIPRISTINARLO, OPPURE QUALCUNO CHE SAPESSE FARLO OPPURE QUALCUNO CHE POSSA CONSIGLIARMI UN SUO AMICO CHE LO FA OPPURE CENTRO RIPARAZIONI. GRAZIE IN ANTICIPO.

    ( L'ho lasciato anche in carica per svariate ore ma nisba....)

  2.  
  3. #2
    Super Moderator L'avatar di dieguccio
    Registrato dal
    Feb 2012
    LocalitÓ
    ......in riva al mare
    Messaggi
    54,833
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5
    Thanks
    999
    Thanked 13,775 Times in 11,223 Posts
    Predefinito

    Quote Originariamente inviato da tonyblake5 Visualizza il messaggio
    SALVE A TUTTI , VI CHIEDO UN'AIUTO PER IL MIO TAB CHE' E' MORTO DURANTE UN'AGGIORNAMENTO A GB 2.3.6. CON ODIN E
    ORA NON SI ACCENDE PIU, NON VA IN DOWNLOAD MODE E NE IN RECOVERY.VI CHIEDO GENTILMENTE UN'AIUTO SE QUALCUNO SAPESSE SE ESISTE UN MODO PER RIPRISTINARLO, OPPURE QUALCUNO CHE SAPESSE FARLO OPPURE QUALCUNO CHE POSSA CONSIGLIARMI UN SUO AMICO CHE LO FA OPPURE CENTRO RIPARAZIONI. GRAZIE IN ANTICIPO.

    ( L'ho lasciato anche in carica per svariate ore ma nisba....)
    capisco l'agitazione, ma non usare il maiuscolo, equivale ad urlare

    se non va in download mode, difficile fare qualcosa

  4. #3
    Baby Droid
    Registrato dal
    Jul 2011
    Messaggi
    49
    Thanks
    3
    Thanked 1 Time in 1 Post
    Predefinito

    Non so quanto sia corretto, non l'ho provato ma ho letto da qualche parte che la procedura per resettare quando non riparte Ŕ questa:
    Spegnere il tablet
    Accenderlo tenendo premuti i tasti Volume Su + Power
    Attendere che appia il men¨
    Rilasciare solo il tasto Power
    Navigare nel men¨ scegliendo Wipe Data / Factory Reset
    Tenere premuto il taso Power

  5. #4
    Baby Droid
    Registrato dal
    Jan 2013
    Messaggi
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Grazie babs, il problema e' che quella procedura si fa quando il Tablet si avvia...mentre a me non parte per niente...

  6. #5
    Baby Droid
    Registrato dal
    Jan 2013
    Messaggi
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da tonyblake5 Visualizza il messaggio
    Grazie babs, il problema e' che quella procedura si fa quando il Tablet si avvia...mentre a me non parte per niente...
    Mi domando se qualcuno sia a conoscenza di qualche buona anima in grado di farlo resuscitare...

  7. #6
    Super Moderator L'avatar di dieguccio
    Registrato dal
    Feb 2012
    LocalitÓ
    ......in riva al mare
    Messaggi
    54,833
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5
    Thanks
    999
    Thanked 13,775 Times in 11,223 Posts
    Predefinito

    Quote Originariamente inviato da tonyblake5 Visualizza il messaggio
    Mi domando se qualcuno sia a conoscenza di qualche buona anima in grado di farlo resuscitare...
    se non parte in nessun modo, portalo in assistenza

  8. #7
    Baby Droid
    Registrato dal
    Feb 2013
    Messaggi
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Ciao a tutti, sono nuovo e scusatemi in anticipo se sbaglio qualcosa, ho bisogno del vostro aiuto,premetto che sono nuovo anche con il tab.
    Il mio tab gt-p1000 all'improvviso non carica pi¨ se lo attacco acceso al carica batteria sull'icona della batteria appare una x rossa, da spento carica lentissimo.Non ho istallato nulla il fimware Ŕ 2.3.3 .Se lo attacco al pc fa uguale x rossa(selezionata modalitÓ kies, ho provato a collegarlo al pc per aggiornarlo sempre con kies ma il pc non lo riconosce.Ho gia fatto il reset di fabbrica. Ho provato ben 3 cavi diversi sia di caricabatteria che usb ma nulla.
    cosa posso fare? vi Ŕ gia capitato? come avete risolto?
    Grazie

  9. #8
    Super Moderator L'avatar di dieguccio
    Registrato dal
    Feb 2012
    LocalitÓ
    ......in riva al mare
    Messaggi
    54,833
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5
    Thanks
    999
    Thanked 13,775 Times in 11,223 Posts
    Predefinito

    Prova a pulire il connettore con un pennello imbevuto di alcool (poco)
    Lo fai asciugare e vedi se migliora, magari Ŕ solo un po di ossido

    Inviato e Consegnato ^_^

  10. #9
    Baby Droid
    Registrato dal
    Feb 2013
    Messaggi
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Grazieeee
    ma il connettore del telefono giusto?ci provo subito

  11. #10
    Super Moderator L'avatar di dieguccio
    Registrato dal
    Feb 2012
    LocalitÓ
    ......in riva al mare
    Messaggi
    54,833
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5
    Thanks
    999
    Thanked 13,775 Times in 11,223 Posts
    Predefinito

    Quote Originariamente inviato da mircko Visualizza il messaggio
    Grazieeee
    ma il connettore del telefono giusto?ci provo subito
    Si, del tab

    Inviato e Consegnato ^_^

Pagina 1 di 2 12 ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •